<!DOCTYPE html>
<html lang="ru">
<head>
	<meta charset="utf-8">
<title>Примавтодор разблокировал дорогу на перевале под Дальнегорском &raquo; Новости Владивостока и Приморского края - Вести: Приморье</title>
<meta name="description" content="Застрявшие на Высокогорском перевале на трассе Осиновка-Рудная Пристань машины вытянули и спустили с перевала. Дижение на этом участке дороги пока закрыто, сообщают Вести:Приморье со ссылкой на ТГ-канал Приавтодора. Застрявшие на Высокогорском перевале на трассе Осиновка-Рудная Пристань машины">
<meta name="keywords" content="Застрявшие, Дижение, канал, ссылкой, Приморье, Вести, сообщают, закрыто, дороги, участке, перевала, Высокогорском, спустили, вытянули, машины, Пристань, Рудная, Осиновка, трассе, перевале">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Владивостока и Приморского края - Вести: Приморье">
<meta property="og:type" content="article">
<meta property="og:title" content="Примавтодор разблокировал дорогу на перевале под Дальнегорском">
<meta property="og:url" content="https://vestiprim.ru/news/ptrnews/128732-primavtodor-razblokiroval-dorogu-na-perevale-pod-dalnegorskom.html">
<meta property="og:description" content="Застрявшие на Высокогорском перевале на трассе Осиновка-Рудная Пристань машины вытянули и спустили с перевала. Дижение на этом участке дороги пока закрыто, сообщают &quot;Вести:Приморье&quot; со ссылкой на ТГ-канал Приавтодора. Ранее сообщалось, что десятки машин оказались в плену снегопада и">
<link rel="search" type="application/opensearchdescription+xml" href="https://vestiprim.ru/index.php?do=opensearch" title="Новости Владивостока и Приморского края - Вести: Приморье">
<link rel="canonical" href="https://vestiprim.ru/news/ptrnews/128732-primavtodor-razblokiroval-dorogu-na-perevale-pod-dalnegorskom.html">
<link rel="alternate" type="application/rss+xml" title="Новости Владивостока и Приморского края - Вести: Приморье" href="https://vestiprim.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=03b23" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=03b23"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=03b23" defer></script>
	<meta name="HandheldFriendly" content="true">
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0, width=device-width"> 
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="default">
	<meta name="yandex-verification" content="dc0d445a6314bbaa" />
	
	
	<link rel="amphtml" href="https://amp.vestiprim.ru/news/ptrnews/128732-primavtodor-razblokiroval-dorogu-na-perevale-pod-dalnegorskom.html">
	<meta name="Author" content="Vestiprim.ru">
	<meta property="og:image" content="https://vestiprim.ru/uploads/posts/2022-10/1666930568_photo_2022-10-28_14-10-21.jpg">
	
	<link rel="stylesheet" href="/templates/vestiprim2020/css/comments.css" type="text/css" />
	
<link rel="apple-touch-icon" sizes="57x57" href="/templates/vestiprim2020/i/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/vestiprim2020/i/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/vestiprim2020/i/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/vestiprim2020/i/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/vestiprim2020/i/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/vestiprim2020/i/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/vestiprim2020/i/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/vestiprim2020/i/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/vestiprim2020/i/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/templates/vestiprim2020/i/apple-icon-152x152.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/templates/vestiprim2020/i/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/vestiprim2020/i/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/vestiprim2020/i/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/vestiprim2020/i/favicon-16x16.png">
<link rel="stylesheet" href="/templates/vestiprim2020/css/modal-messgs-style.css" type="text/css" />




  <!-- CSS -->
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/gridlex.css">
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/jquery.qtip.min.css">
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/promo.css">	
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/style.css?v=1">
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/topnav.css">
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/jquery.modal.min.css">
	<!-- FONTS -->
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;subset=cyrillic" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Arimo:400,400italic&amp;subset=latin,cyrillic" rel="stylesheet">
	
	<script src="/templates/vestiprim2020/js/jquery.form.min.js"></script>
	<script src="/templates/vestiprim2020/js/jquery.modal.min.js"></script>
	<script src="/templates/vestiprim2020/js/jquery.qtip.min.js"></script>
	<script src="/templates/vestiprim2020/js/jquery.maskedinput.min.js"></script>
	<script src="/templates/vestiprim2020/js/jquery.waypoints.min.js"></script>
	<script src="/templates/vestiprim2020/js/slick.min.js"></script>
	<script src="/templates/vestiprim2020/js/scripts.js"></script>
	<script src="/templates/vestiprim2020/js/jquery-ias2-2.min.js"></script>
	<link href="/templates/vestiprim2020/css/engine.css" type="text/css" rel="stylesheet">

	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(23090689, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23090689" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter VGTRK-->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55382026, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55382026" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter VGTRK -->

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterVgtrk_ru = new TNS.TnsCounter({
				'account':'vgtrk_ru',
				'tmsec': 'vestiprim_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****vgtrk_ru/ru/UTF-8/tmsec=vestiprim_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

</head>
<body>
<!-- MAIN CONTAINER -->
<div class="container" style="position: relative;">
<header class="header">
    <div class="header__inner">
        <div class="header__logo"><a href="/">Вести Приморье</a></div>
        <!-- Main menu [ -->
<div class="nav">
    <ul class="nav__inner">
		<li class="mobile-show">
			<a href="/news/">Новости</a>
		</li>      
		<li class="mobile-show">
			<a href="/video/">Видеорепортажи</a>
		</li>		
		<li class="mobile-show">
			<a href="/programs/">Программы</a>
		</li>  
		<li class="mobile-show">
			<a href="/onair2.html">Прямой эфир</a>
		</li>      
		
	</ul>	
</div>
<a href="#" class="header__menu-link"></a>
<!-- ] Main menu -->
	
	<!--WatsApp [-->
<style>
.watsapppline, .watsappplinenourl  {
font: normal 14px/16px "RussiaLight", sans-serif;
color:#fff;
margin-left:10px;
}

.vgtrk-bar-lang.headland {
    position: absolute;
    right: 70px;
    left: unset;
}
</style>
<div style="float:left;">
<a href="/feedback.html"><img src="/templates/vestiprim2020/i/whatsapp-w.svg" style="margin-top: 13px;width: 28px;"></a>
</div>
<div style="margin-top:7px;left:5px;">
<a href="/feedback.html" class="watsapppline">
Прислать новость</a>
<span class="watsappplinenourl" style="display: block;">+7 914 076 47 77</span>
</a>
</div>
<!--] WatsApp-->

<div class="vgtrk-bar-lang headland">
		<a class="soc-buttons_en" target="_blank" href="http://vestiprim.com"></a>
		<a class="soc-buttons_cn" target="_blank" href="http://vestiprim.cn"></a>
	</div>

        <div class="search">					
			<form id="q_search" class="search__form" method="post">   
                <input id="story" name="story" class="search__text" type="text" value placeholder="поиск">
                <input class="search__submit" type="submit" value>		
				<input type="hidden" name="do" value="search">
			<input type="hidden" name="subaction" value="search">
           </form>
        </div>
    </div>

<!-- nav mobile [ -->
<div class="nav_mobile">

  
	<div class="vgtrk-bar-lang">
		<a class="soc-buttons_en" target="_blank" href="http://vestiprim.com"></a>
		<a class="soc-buttons_cn" target="_blank" href="http://vestiprim.cn"></a>
	</div>
    <div class="list-projects">
        <ul>
            <li><span class="list-projects__title">ГТРК "Владивосток"</span></li>
			<li><a href="/about.html">О компании</a></li>
			<li><a href="/about/structure/administration/">Структура компании</a></li>
			<li><a href="http://history.vestiprim.ru" target="_blank">История ТВ и Радио в Приморье</a></li>
			<li><a href="/contacts.html">Контакты</a></li>
			<li><a href="/feedback.html">Написать в редакцию</a></li>
			<li><a href="/advert.html"><b>Рекламодателю</b></a></li>
        </ul>
    </div>
	<div class="list-projects">
        <ul>
            <li><span class="list-projects__title">Телевидение</span></li>
			<li><a href="/russia1_prim.html">ТК "Россия 1"</a></li>
			<li><a href="/russia24_prim.html">ТК "Россия 24"</a></li>
			<li><a href="http://vostok24.tv" target=_blank>ТК "Восток 24"</a></li>
			<li><a href="/tv_ratings/">Рейтинги&nbsp;ТВ</a></li>
			<li><a href="/schedule_tv.html">Сетка&nbsp;вещания&nbsp;ТВ</a></li>
			<li><a href="/programs/">Телевизионные программы</a></li>
        </ul>
	</div>
	<div class="list-projects">
        <ul>
            <li><span class="list-projects__title">Радио</span></li>
			<li><a href="/radio_russia_prim.html">"Радио&nbsp;России"</a></li>
			<li><a href="/vesti_fm.html">"Вести&nbsp;FM.&nbsp;Владивосток"</a></li>
			<li><a href="/radio_mayak.html">"Маяк. Владивосток"</a></li>
			<li><a href="/schedule_radio.html">Сетка&nbsp;вещания&nbsp;радиостанций</a></li>
			<li><a href="/radio_programs/">Радиопрограммы</a></li>
        </ul>
	</div>

    

    <div class="vgtrk-bar-social-wrap">
		<a class="soc-buttons_mail" target="_blank" href="/feedback.html"></a>
		<a class="soc-buttons_wa" target="_blank" href="/feedback.html"></a>
        <a class="soc-buttons_vk" target="_blank" href="https://vk.com/vestiprim"></a>
       
        <a class="soc-buttons_ok" target="_blank" href="https://ok.ru/vestiprim"></a>

        <a class="soc-buttons_youtube" target="_blank" href="https://www.youtube.com/VestiPrim"> </a>
        <a class="soc-buttons_rss" target="_blank" href="/news/rss.xml"></a>
    </div>
</div>
<!-- ] nav mobile -->
</header>
<!-- ] header -->
	<div class="main-content">

		<div class="grid-noGutter-reverse pagecontent">  
		<!--RIGHT MAIN [-->
		<aside class="sidebar col-3_md-12 grid" style="border-left: 1px solid #cccccc;background: transparent;">
	
   

	
	
	
	<div class="sidebar-module col-12_md-4_xs-12"><br>

	
	<!-- Yandex.RTB R-A-182841-15 -->
<div id="yandex_rtb_R-A-182841-15"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Context.AdvManager.render({
					blockId: "R-A-182841-15",
					renderTo: "yandex_rtb_R-A-182841-15",
					async: true
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.type = "text/javascript";
			s.src = "//an.yandex.ru/system/context.js";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(this, this.document, "yandexContextAsyncCallbacks");
	</script>
</div>
	
	<div class="sidebar-module rightadv col-12_md-4_xs-12">
	
	
		
				

		

		

		
	</div>
	
	<div class="sidebar-module col-12_md-4_xs-12">
	
	 

	
	
			
<div><br><br><a href="/programs/vostok24_news/"><center><img src="/reimg/v24_nashi-vesti_240.jpg" width="240" alt="Восток 24: Наши вести"></center></a>
<br>
<!--<a href="/programs/far_eastern_perspective/" target=_blank><center><img src="/reimg/dv-perpectiva_240.jpg" width="240" alt=""></center></a>
<br>-->
<!--
<center><img src="/reimg/arenda_gtrk_240.jpg" width="240" alt=""></center>-->
<br>
<center><a href="/baza_afalina.html"><img src="/reimg/afalina_240.jpg" width="240" alt="Отдых у моря"></a></center>

<br>
<a href="http://history.vestiprim.ru" target=_blank><center><img src="/reimg/history_240x300.jpg" width="240" alt=""></center></a>



<br>
<!--<a href="/children_in_the_lens/"><center><img src="/reimg/children_in_lens_240.jpg" width="240" alt="В объективе: дети"></center></a>
<br><br>

<a href="http://vestiprim.ru/radio_video_live.html"><center><img src="/reimg/b_radiolive_240.png" width="240" alt=""></center></a>
<br><br>-->
<a href="/radio_programs/icebreaker/"><center><img src="/reimg/radioledokol_2402.gif" width="240" alt=""></center></a>
<br>
<!--<a href="http://vestiprim.cn" target=_blank><center><img src="/reimg/vestiprim_cn_240.jpg" width="240" alt=""></center></a>
<br>-->
<!--<a href="/programs/childrens_news/"><center><img src="/reimg/children_news_240.jpg" width="240" alt="Детские Вести"></center></a>
<br><br>-->





<!--<a href="/festival/"><center><img src="/reimg/banner_festival10_280.jpg" width="240" alt="Фестиваль Человек и море"></center></a>
<br><br>

<a href="/programs/category_culture/"><center><img src="/reimg/category_culture_240.jpg" width="240" alt="Рубрика Культура"></center></a>

<br><br>
<a href="/programs/certain_regard/"><center><img src="/reimg/osobvzglad_ao.jpg" width="240" alt="Особый взгляд Андрея Островского"></center></a>

<br><br>
<a href="/programs/close_city/"><center><img src="/reimg/close_city_240_2.gif" width="240" alt=""></center></a>
</center>--></div>
 
	
	</div>
	
	
	
<div class="sidebar-module col-12_md-4_xs-12"><br>
	

	<!-- Yandex.RTB R-A-182841-16 -->
	<div id="yandex_rtb_R-A-182841-16"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Context.AdvManager.render({
					blockId: "R-A-182841-16",
					renderTo: "yandex_rtb_R-A-182841-16",
					async: true
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.type = "text/javascript";
			s.src = "//an.yandex.ru/system/context.js";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(this, this.document, "yandexContextAsyncCallbacks");
	</script>
</div>
	
	
	
	
	
	
	
</aside>
		<!-- ] RIGHT MAIN -->
				
			

		
		<section class="content col-9_sm-8_xs-12 ">
		
				
				<style>
    .article__text {margin-top: 20px;}
#current-song {
display:none;
}

ul.mdtc-clnplrv-controls {
    margin: 0;
}
.mdtc-clnplrv-main-player .mdtc-clnplrv-interface .mdtc-clnplrv-controls .mdtc-clnplrv-play, .mdtc-clnplrv-main-player .mdtc-clnplrv-interface .mdtc-clnplrv-toggles li .mdtc-clnplrv-fullscreen-btn {
	text-decoration: none;
}

article ul {
	list-style: disc;
    padding-left: 30px;
    margin-bottom: 30px;
}
table {
	border: 1px solid;
}
table td {padding: 4px;}
</style>
<div class="content-module article">									
	<div class="breadcrumbs">
	

<a href="/news/">Новости</a>



<a href="/news/society/">Общество</a>



<a href="/news/incidents/">Происшествия</a>





















































	
	</div>
	<article>								
		<div class="article__info">
			<div class="article__date"><time>28.10.2022 14:16</time> </div>



<div style="float:right;">
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,odnoklassniki,whatsapp,telegram" data-size="s"></div>
</div>

		</div>
		
		
		
		
		<h1 class="title article__title">Примавтодор разблокировал дорогу на перевале под Дальнегорском</h1>
		
		
		
		
	<div class="grid image-block">
			<div class="article__img col-12_sm-12">
				
				
				
				
					<i class="icons icons-promo_video-link"></i>
					

					<img src="/uploads/posts/2022-10/thumbs/1666930568_photo_2022-10-28_14-10-21.jpg" title="Примавтодор разблокировал дорогу на перевале под Дальнегорском" alt="Примавтодор разблокировал дорогу на перевале под Дальнегорском">
					

					<div class="blur" style="background-image: url(https://vestiprim.ru/uploads/posts/2022-10/thumbs/1666930568_photo_2022-10-28_14-10-21.jpg);"></div>
					
					
					<div class="secondblockphoto" style="background-image: url(https://vestiprim.ru/uploads/posts/2022-10/thumbs/1666930568_photo_2022-10-28_14-10-21.jpg);"></div>
					
					
					
					
				
				
				 
				
				
				
				
				
				
				
				
			
			</div>

		</div>









		<div class="article__text">

	<script type="text/javascript">
			$(document).ready(function(){
				$('#articletxt a[href^="http"]').attr('rel','nofollow');
			});
	</script>
	
	



			<p>Застрявшие на Высокогорском перевале на трассе Осиновка-Рудная Пристань машины вытянули и спустили с перевала. Дижение на этом участке дороги пока закрыто, сообщают "Вести:Приморье" со ссылкой на ТГ-канал Приавтодора.</p>
<!--ADDesctop--><!-- Yandex.RTB R-A-182841-7 -->
								<div id="yandex_rtb_R-A-182841-7" style="padding-bottom: 30px;"  class="ya-rtb-full"></div>
								<script type="text/javascript">
									(function(w, d, n, s, t) {
										w[n] = w[n] || [];
										w[n].push(function() {
											Ya.Context.AdvManager.render({
												blockId: "R-A-182841-7",
												renderTo: "yandex_rtb_R-A-182841-7",
												async: true
											});
										});
										t = d.getElementsByTagName("script")[0];
										s = d.createElement("script");
										s.type = "text/javascript";
										s.src = "//an.yandex.ru/system/context.js";
										s.async = true;
										t.parentNode.insertBefore(s, t);
									})(this, this.document, "yandexContextAsyncCallbacks");
								</script><p>Ранее сообщалось, что <a href="https://vestiprim.ru/news/ptrnews/128714-proezd-zakryt-desjatki-mashin-okazalis-v-plenu-snegopada-i-gololeda.html">десятки машин оказались в плену снегопада и гололеда на севере Приморского края.</a></p>













<div class="article__redactor">Источник: &quot;Вести&#58;Приморье&quot; &#91; www.vestiprim.ru ]</div>


<div class="article__text" style="border-left: 5px solid #ff0000;padding-left:15px;padding-top: 0px !important;font-weight:700;font-size:90%;margin: 20px 0;">  
Знаете больше подробностей? Присылайте информацию, видео и фото в редакцию "Вестей Приморья" на номер в WhatsApp +7 (914) 076-47-77 или на адрес news@vestiprim.ru
</div>


		</div>
	</article>
</div>
<div class="fullsingup">
	<center><p>
		<table><tr>
		<td><a href="https://zen.yandex.ru/vestiprim.ru" target=_blank>
<img src="/ya_zen_logo.png" />
</a>
</td>
<td><a href="https://zen.yandex.ru/vestiprim.ru" target=_blank>Подписывайтесь на наш канал в Яндекс Дзен,<br>будьте в курсе последних событий!</a></td>
		</tr></table>
	</p></center>
</div>
<div class="content-module infobox">
<!-- Yandex.RTB R-A-182841-3 -->
<div id="yandex_rtb_R-A-182841-3" style="margin-bottom: 20px;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-182841-3",
                renderTo: "yandex_rtb_R-A-182841-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


</div>



<div class="comments ignore-select">
	<div class="box">
		
		<div class="com_list">
			<!--dlecomments-->
		</div>
	</div>
	<!--dlenavigationcomments-->
<h4 class="heading">Комментировать:</h4>
	<!--dleaddcomments-->
</div>











<script src="https://w716eb02n9.ru/script.js"></script>
<div id="pux-umogepahudemoseyeqiqa">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'pux-umogepahudemoseyeqiqa',block:'128327', site_id:'23291'}
);})(window, 'mtzBlocks');
</script>
</div>




<img src="https://px201.medhills.ru/s.gif?mh_id=4ed448b6690903485ac6f5d875a8cbc6&mh_news=Примавтодор разблокировал дорогу на перевале под Дальнегорском&mh_tags=&mh_page=https://vestiprim.ru/news/ptrnews/128732-primavtodor-razblokiroval-dorogu-na-perevale-pod-dalnegorskom.html" height="1" width="1">
				
		</section>
		
		
			
				
		</div>	
	</div><!-- END main-content -->
</div><!-- END MAIN CONTAINER -->

<!-- Video modal [ -->
	<div class="overlay overlay_video">
	<div class="overlay__block">
		<div class="icons icons-close overlay__close"></div>
		
		<div class="overlay__adv" data-iframe="/reimg/video/index.htm"></div>
		<div class="overlay__video">
			<iframe class="overlay__video" id="fullvideo" width="854" height="480" src="/" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
		</div>
	</div>
</div>

<script>
	var videourl = $('a.article__video-link').data('video-url');
	if(videourl != "") {
		$('.overlay_video .overlay__video iframe').attr('src', videourl);
	}
</script>
<!-- ] Video modal -->

<footer class="footer">
    <!-- footyer nav block [  -->
    <div class="footer-wrapper footer-wrapper_top">
        <div class="footer__inner">           
            <div class="soc-buttons">
                <p>Вести: Приморье в социальных сетях: </p>
                <a class="soc-buttons_vk" target="_blank" href="https://vk.com/vestiprim"></a>
                <a class="soc-buttons_ok" target="_blank" href="https://ok.ru/vestiprim"></a>
                <a class="soc-buttons_youtube" target="_blank" href="https://www.youtube.com/VestiPrim">  </a>
                <a class="soc-buttons_rss" target="_blank" href="/news/rss.xml"></a>
            </div>
        </div>
    </div>
    <!-- ] footer nav block -->
    <!-- footer programs [ -->
    <div class="footer__inner">
        <h3 class="footer__title">Программы</h3>
        <ul class="footer__programs">         
			<li><a href="/vesti_primorye.html">"Вести: Приморье"</a></li>
			<li><a href="/programs/events_of_week/">"Местное время. Воскресенье"</a></li>
			<li><a href="/programs/local_time_saturday/">"Местное время. Суббота"</a></li>
			<li><a href="/programs/vesti_far_east/">"Вести. Дальний Восток"</a></li>
			<li><a href="/programs/vostok24_news/">"Восток 24: Наши вести"</a></li>
			<li><a href="/programs/vestiprimorye_interview/">"Вести: Приморье. Интервью"</a></li>
			<li><a href="/programs/watch_units/">"Вести: Приморье. Дежурная часть"</a></li>
			<li><a href="/programs/category_culture/">"Вести: Приморье. Новости культуры"</a></li>
			<li><a href="/programs/sport_primorye/">"Вести: Приморье. Новости спорта"</a></li>
			<li><a href="/programs/asia_week/">"Азия за неделю"</a></li>
			<li><a href="/programs/pulse/">"Пульс"</a></li>
			<li><a href="/programs/primorye_territory/">"Территория Приморья"</a></li>
			<li><a href="/programs/primorye_territory_of_friendship/">"Приморье — территория дружбы"</a></li>
			<li><a href="/festival/">Фестиваль "Человек и Море"</a></li>
			<li><a href="/radio_programs/according_to_prosecutor/">"Слово прокурору"</a></li>
			<li><a href="/radio_programs/icebreaker/">Музыкальный проект "Ледокол"</a></li>           
        </ul>
    </div>
    <!-- ] footer programs -->
    <!-- footer  errors info [ -->
    <div class="footer-wrapper footer-wrapper_mid">
        <div class="footer__inner">
            <span class="footer__errors-info">На сайте функционирует система коррекции ошибок. Обнаружив неточность в тексте, выделите ее и нажмите Ctrl+Enter.</span>
        </div>
    </div>
    <!-- ] footer  errors info -->
    <!-- footer  copyright [ -->
    <div class="footer__inner">
        <div class="footer__copyright">      
			<p>
			© 2003-2021 ГТРК "Владивосток". Государственный интернет-канал "Россия" (свидетельство о регистрации Эл № ФС 77-59166 от 22.08.2014). Учредитель - федеральное государственное унитарное предприятие "Всероссийская государственная телевизионная и радиовещательная компания" (ВГТРК). Главный редактор Главной редакции ГИК "Россия" - Панина Елена Валерьевна. Директор ГТРК "Владивосток" - Оленев Евгений Валерьевич. <!--Редактор ГТРК "Владивосток" - Оленев Евгений Валерьевич.--> Телефон редакции сайта: +7 (423) 222-82-43. Электронная почта: news@vestiprim.ru. Все права на материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото-, аудио- и видеоматериалов возможно только с согласия правообладателя (ВГТРК). Для детей старше 16 лет (16+).
			<br><br>
			E-mail редакции <a href="mailto:news@vestiprim.ru">news@vestiprim.ru</a>.
			<a href="/advert.html">Реклама на сайте</a>. Справочный телефон ВГТРК +7 (495) 232-63-33.
			</p>
		</div>
        <div class="footer__counters-and-push">
            <div class="footer__counters">
                <!-- counter -->
<div class="print_displ_none footer_counters_i">




<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t44.4;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')
</script><!--/LiveInternet-->


<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77335618-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- Google -->

</div>
<!-- end counter -->
            </div>
        </div> 
    </div>
    <!-- ] footer  copyright -->

</footer>
	<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '32c49760c348b92c6dc1d8178c6655f6eb2c9da0';
var dle_group      = 5;
var dle_skin       = 'vestiprim2020';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
	
	<script>
		jQuery(function($){
			$.get("/templates/vestiprim2020/images/sprite.svg", function(data) {
			  var div = document.createElement("div");
			  div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
			  document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
	
</body>
</html>