<!DOCTYPE html>
<html lang="ru">
<head>
	<meta charset="utf-8">
<title>В Приморье ко Дню Победы ветеранам выдадут по 5000 рублей &raquo; Новости Владивостока и Приморского края - Вести: Приморье</title>
<meta name="description" content="Дополнительную финансовую поддержку получат почти 4,8 тысячи ветеранов. На эту меру социальной поддержки отдельных категорий льготников из регионального бюджета направлено почти 20,4 миллиона рублей.  Выплаты к 76-летию Победы в Великой Отечественной войне начались в Приморье. Дополнительную">
<meta name="keywords" content="почти, получат, рублей, тысячи, социальной, Выплаты, тысяч, миллиона, поддержку, Победы, войны, бюджета, Дополнительную, направлено, ветеранов, финансовую, отдельных, поддержки, регионального, категорий">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Новости Владивостока и Приморского края - Вести: Приморье">
<meta property="og:type" content="article">
<meta property="og:title" content="В Приморье ко Дню Победы ветеранам выдадут по 5000 рублей">
<meta property="og:url" content="https://vestiprim.ru/news/ptrnews/106178-v-primore-ko-dnju-pobedy-veteranam-vydadut-po-5000-rublej.html">
<meta property="og:image" content="https://vestiprim.ru/uploads/posts/2021-04/1617609326_1584433445_snimok-jekrana-ot-2020-03-17-18-20-01.png">
<meta property="og:description" content="Выплаты к 76-летию Победы в Великой Отечественной войне начались в Приморье. Дополнительную финансовую поддержку получат почти 4,8 тысячи ветеранов. По информации министерства труда и социальной политики Приморского края, на эту меру социальной поддержки отдельных категорий льготников из">
<link rel="search" type="application/opensearchdescription+xml" href="https://vestiprim.ru/index.php?do=opensearch" title="Новости Владивостока и Приморского края - Вести: Приморье">
<link rel="canonical" href="https://vestiprim.ru/news/ptrnews/106178-v-primore-ko-dnju-pobedy-veteranam-vydadut-po-5000-rublej.html">
<link rel="alternate" type="application/rss+xml" title="Новости Владивостока и Приморского края - Вести: Приморье" href="https://vestiprim.ru/rss.xml">
<link href="/engine/classes/min/index.php?f=engine/editor/css/default.css&amp;v=03b23" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=03b23"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=03b23" defer></script>
	<meta name="HandheldFriendly" content="true">
	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0, width=device-width"> 
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="default">
	<meta name="yandex-verification" content="dc0d445a6314bbaa" />
	
	
	<link rel="amphtml" href="https://amp.vestiprim.ru/news/ptrnews/106178-v-primore-ko-dnju-pobedy-veteranam-vydadut-po-5000-rublej.html">
	<meta name="Author" content="Vestiprim.ru">
	<meta property="og:image:width" content="640">
	<meta property="og:image:height" content="355">
	<link rel="stylesheet" href="/templates/vestiprim2020/css/comments.css" type="text/css" />
	
<link rel="apple-touch-icon" sizes="57x57" href="/templates/vestiprim2020/i/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/templates/vestiprim2020/i/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/templates/vestiprim2020/i/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/templates/vestiprim2020/i/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/templates/vestiprim2020/i/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/templates/vestiprim2020/i/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/templates/vestiprim2020/i/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/templates/vestiprim2020/i/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/templates/vestiprim2020/i/apple-icon-180x180.png">
<link rel="android-touch-icon" href="/templates/vestiprim2020/i/apple-icon-152x152.png" />
<link rel="icon" type="image/png" sizes="192x192" href="/templates/vestiprim2020/i/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/templates/vestiprim2020/i/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/templates/vestiprim2020/i/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/templates/vestiprim2020/i/favicon-16x16.png">
<link rel="stylesheet" href="/templates/vestiprim2020/css/modal-messgs-style.css" type="text/css" />




  <!-- CSS -->
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/normalize.css">
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/gridlex.css">
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/jquery.qtip.min.css">
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/promo.css">	
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/style.css?v=1">
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/topnav.css">
	<link rel="stylesheet" type="text/css" href="/templates/vestiprim2020/css/jquery.modal.min.css">
	<!-- FONTS -->
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&amp;subset=cyrillic" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=Arimo:400,400italic&amp;subset=latin,cyrillic" rel="stylesheet">
	
	<script src="/templates/vestiprim2020/js/jquery.form.min.js"></script>
	<script src="/templates/vestiprim2020/js/jquery.modal.min.js"></script>
	<script src="/templates/vestiprim2020/js/jquery.qtip.min.js"></script>
	<script src="/templates/vestiprim2020/js/jquery.maskedinput.min.js"></script>
	<script src="/templates/vestiprim2020/js/jquery.waypoints.min.js"></script>
	<script src="/templates/vestiprim2020/js/slick.min.js"></script>
	<script src="/templates/vestiprim2020/js/scripts.js"></script>
	<script src="/templates/vestiprim2020/js/jquery-ias2-2.min.js"></script>
	<link href="/templates/vestiprim2020/css/engine.css" type="text/css" rel="stylesheet">

	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(23090689, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23090689" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter VGTRK-->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(55382026, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/55382026" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter VGTRK -->
<script charset="UTF-8" src="//web.webpushs.com/js/push/e303dcbf274d4e6e165c76e560b7c3e7_1.js" async></script>
<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterVgtrk_ru = new TNS.TnsCounter({
				'account':'vgtrk_ru',
				'tmsec': 'vestiprim_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****vgtrk_ru/ru/UTF-8/tmsec=vestiprim_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->

</head>
<body>
<!-- MAIN CONTAINER -->
<div class="container" style="position: relative;">
<header class="header">
    <div class="header__inner">
        <div class="header__logo"><a href="/">Вести Приморье</a></div>
        <!-- Main menu [ -->
<div class="nav">
    <ul class="nav__inner">
		<li class="mobile-show">
			<a href="/news/">Новости</a>
		</li>      
		<li class="mobile-show">
			<a href="/video/">Видеорепортажи</a>
		</li>		
		<li class="mobile-show">
			<a href="/programs/">Программы</a>
		</li>  
		<li class="mobile-show">
			<a href="/onair.html">Прямой эфир</a>
		</li>      
		
	</ul>	
</div>
<a href="#" class="header__menu-link"></a>
<!-- ] Main menu -->
	
	<!--WatsApp [-->
<style>
.watsapppline, .watsappplinenourl  {
font: normal 14px/16px "RussiaLight", sans-serif;
color:#fff;
margin-left:10px;
}

.vgtrk-bar-lang.headland {
    position: absolute;
    right: 70px;
    left: unset;
}
</style>
<div style="float:left;">
<a href="/feedback.html"><img src="/templates/vestiprim2020/i/whatsapp-w.svg" style="margin-top: 13px;width: 28px;"></a>
</div>
<div style="margin-top:7px;left:5px;">
<a href="/feedback.html" class="watsapppline">
Прислать новость</a>
<span class="watsappplinenourl" style="display: block;">+7 914 076 47 77</span>
</a>
</div>
<!--] WatsApp-->

<div class="vgtrk-bar-lang headland">
		<a class="soc-buttons_en" target="_blank" href="http://vestiprim.com"></a>
		<a class="soc-buttons_cn" target="_blank" href="http://vestiprim.cn"></a>
	</div>

        <div class="search ">					
			<form id="q_search" class="search__form" method="post">   
                <input id="story" name="story" class="search__text" type="text" value placeholder="поиск">
                <input class="search__submit" type="submit" value>		
				<input type="hidden" name="do" value="search">
			<input type="hidden" name="subaction" value="search">
           </form>
        </div>
    </div>

<!-- nav mobile [ -->
<div class="nav_mobile">

  
	<div class="vgtrk-bar-lang">
		<a class="soc-buttons_en" target="_blank" href="http://vestiprim.com"></a>
		<a class="soc-buttons_cn" target="_blank" href="http://vestiprim.cn"></a>
	</div>
    <div class="list-projects">
        <ul>
            <li><span class="list-projects__title">ГТРК "Владивосток"</span></li>
			<li><a href="/about.html">О компании</a></li>
			<li><a href="/about/structure/administration/">Структура компании</a></li>
			<li><a href="http://history.vestiprim.ru" target="_blank">История ТВ и Радио в Приморье</a></li>
			<li><a href="/contacts.html">Контакты</a></li>
			<li><a href="/feedback.html">Написать в редакцию</a></li>
			<li><a href="/advert.html"><b>Рекламодателю</b></a></li>
        </ul>
    </div>
	<div class="list-projects">
        <ul>
            <li><span class="list-projects__title">Телевидение</span></li>
			<li><a href="/russia1_prim.html">ТК "Россия 1"</a></li>
			<li><a href="/russia24_prim.html">ТК "Россия 24"</a></li>
			<li><a href="http://vostok24.tv" target=_blank>ТК "Восток 24"</a></li>
			<li><a href="/tv_ratings/">Рейтинги&nbsp;ТВ</a></li>
			<li><a href="/schedule_tv.html">Сетка&nbsp;вещания&nbsp;ТВ</a></li>
			<li><a href="/programs/">Телевизионные программы</a></li>
        </ul>
	</div>
	<div class="list-projects">
        <ul>
            <li><span class="list-projects__title">Радио</span></li>
			<li><a href="/radio_russia_prim.html">"Радио&nbsp;России"</a></li>
			<li><a href="/vesti_fm.html">"Вести&nbsp;FM.&nbsp;Владивосток"</a></li>
			<li><a href="/radio_mayak.html">"Маяк. Владивосток"</a></li>
			<li><a href="/schedule_radio.html">Сетка&nbsp;вещания&nbsp;радиостанций</a></li>
			<li><a href="/radio_programs/">Радиопрограммы</a></li>
        </ul>
	</div>

    

    <div class="vgtrk-bar-social-wrap">
		<a class="soc-buttons_mail" target="_blank" href="/feedback.html"></a>
		<a class="soc-buttons_wa" target="_blank" href="/feedback.html"></a>
        <a class="soc-buttons_vk" target="_blank" href="https://vk.com/vestiprim"></a>
        <a class="soc-buttons_fb" target="_blank" href="https://www.facebook.com/vestiprim/"></a>
        <a class="soc-buttons_ok" target="_blank" href="https://ok.ru/vestiprim"></a>
        <a class="soc-buttons_insta" target="_blank" href="https://instagram.com/vestiprim/"> </a>
        <a class="soc-buttons_youtube" target="_blank" href="https://www.youtube.com/VestiPrim"> </a>
        <a class="soc-buttons_rss" target="_blank" href="/news/rss.xml"></a>
    </div>
</div>
<!-- ] nav mobile -->
</header>
<!-- ] header -->
	<div class="main-content">

		<div class="grid-noGutter-reverse pagecontent">  
		<!--RIGHT MAIN [-->
		<aside class="sidebar col-3_md-12 grid" style="border-left: 1px solid #cccccc;background: transparent;">
	
  

	
	<div class="sidebar-module rightadv col-12_md-4_xs-12">
		<br>
		<div><div class="dle_b_b1-1-2" data-dlebid="36" data-dlebviews="yes" data-dlebclicks="yes" ><a href="https://ntvplus.ru/promo/" target=_blank><img src="/reimg/ntv-plus-dacha-240x400_0421.jpg" width="240" alt=""></a></div></div>
		
				

		

		

		
	</div>
	
	<div class="sidebar-module col-12_md-4_xs-12"><br>

	
	<!-- Yandex.RTB R-A-182841-15 -->
<div id="yandex_rtb_R-A-182841-15"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Context.AdvManager.render({
					blockId: "R-A-182841-15",
					renderTo: "yandex_rtb_R-A-182841-15",
					async: true
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.type = "text/javascript";
			s.src = "//an.yandex.ru/system/context.js";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(this, this.document, "yandexContextAsyncCallbacks");
	</script>
</div>
	
	
	<div class="sidebar-module col-12_md-4_xs-12">
	
	 

	
	
			
<div><br><br><a href="/programs/vostok24_news/"><center><img src="/reimg/v24_nashi-vesti_240.jpg" width="240" alt="Восток 24: Наши вести"></center></a>
<br>
<a href="/programs/far_eastern_perspective/" target=_blank><center><img src="/reimg/dv-perpectiva_240.jpg" width="240" alt=""></center></a>
<br>
<center><img src="/reimg/arenda_gtrk_240.jpg" width="240" alt=""></center>
<br>
<center><a href="/baza_afalina.html"><img src="/reimg/afalina_240.jpg" width="240" alt="Отдых у моря"></a></center>
<br>
<a href="http://history.vestiprim.ru" target=_blank><center><img src="/reimg/history_240x300.jpg" width="240" alt=""></center></a>



<br>
<!--<a href="/children_in_the_lens/"><center><img src="/reimg/children_in_lens_240.jpg" width="240" alt="В объективе: дети"></center></a>
<br><br>

<a href="http://vestiprim.ru/radio_video_live.html"><center><img src="/reimg/b_radiolive_240.png" width="240" alt=""></center></a>
<br><br>-->
<a href="/radio_programs/icebreaker/"><center><img src="/reimg/radioledokol_2402.gif" width="240" alt=""></center></a>
<br>
<a href="http://vestiprim.cn" target=_blank><center><img src="/reimg/vestiprim_cn_240.jpg" width="240" alt=""></center></a>
<br>
<!--<a href="/programs/childrens_news/"><center><img src="/reimg/children_news_240.jpg" width="240" alt="Детские Вести"></center></a>
<br><br>-->





<!--<a href="/festival/"><center><img src="/reimg/banner_festival10_280.jpg" width="240" alt="Фестиваль Человек и море"></center></a>
<br><br>

<a href="/programs/category_culture/"><center><img src="/reimg/category_culture_240.jpg" width="240" alt="Рубрика Культура"></center></a>

<br><br>
<a href="/programs/certain_regard/"><center><img src="/reimg/osobvzglad_ao.jpg" width="240" alt="Особый взгляд Андрея Островского"></center></a>

<br><br>
<a href="/programs/close_city/"><center><img src="/reimg/close_city_240_2.gif" width="240" alt=""></center></a>
</center>--></div>
 
	
	</div>
	
	
	
<div class="sidebar-module col-12_md-4_xs-12"><br>
	

	<!-- Yandex.RTB R-A-182841-16 -->
	<div id="yandex_rtb_R-A-182841-16"></div>
	<script type="text/javascript">
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {
				Ya.Context.AdvManager.render({
					blockId: "R-A-182841-16",
					renderTo: "yandex_rtb_R-A-182841-16",
					async: true
				});
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.type = "text/javascript";
			s.src = "//an.yandex.ru/system/context.js";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(this, this.document, "yandexContextAsyncCallbacks");
	</script>
</div>
	
	
	
	<div class="sidebar-module col-12_md-4_xs-12">
	<h2 class="title title_section">Популярное в сети</h2>

<!-- Composite Start Lentainform -->
<div id="M417048ScriptRootC689519">
        <div id="M417048PreloadC689519">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M417048ScriptRootC689519")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M417048ScriptRootC689519");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=689519;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/v/e/vestiprim.ru.689519.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End Lentainform-->
	</div>
	
	
	
</aside>
		<!-- ] RIGHT MAIN -->
				
			

		
		<section class="content col-9_sm-8_xs-12 ">
		
				
				<style>
#current-song {
display:none;
}

ul.mdtc-clnplrv-controls {
    margin: 0;
}
.mdtc-clnplrv-main-player .mdtc-clnplrv-interface .mdtc-clnplrv-controls .mdtc-clnplrv-play, .mdtc-clnplrv-main-player .mdtc-clnplrv-interface .mdtc-clnplrv-toggles li .mdtc-clnplrv-fullscreen-btn {
	text-decoration: none;
}

article ul {
	list-style: disc;
    padding-left: 30px;
    margin-bottom: 30px;
}
</style>
<div class="content-module article">									
	<div class="breadcrumbs">
	

<a href="/news/">Новости</a>



<a href="/news/society/">Общество</a>

























































	
	</div>
	<article>								
		<div class="article__info">
			<div class="article__date">Сегодня, 17:55 </div>



<div style="float:right;">
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,whatsapp,telegram" data-size="s"></div>
</div>

		</div>
		
		
		
		
		<h1 class="title article__title">В Приморье ко Дню Победы ветеранам выдадут по 5000 рублей</h1>
		<div class="grid image-block">
			<div class="article__img col-12_sm-12">
				
				
				
				
					<i class="icons icons-promo_video-link"></i>
					<img src="/uploads/posts/2021-04/1617609326_1584433445_snimok-jekrana-ot-2020-03-17-18-20-01.png" title="В Приморье ко Дню Победы ветеранам выдадут по 5000 рублей" alt="В Приморье ко Дню Победы ветеранам выдадут по 5000 рублей">
					<div class="blur" style="background-image: url(https://vestiprim.ru/uploads/posts/2021-04/1617609326_1584433445_snimok-jekrana-ot-2020-03-17-18-20-01.png);"></div>
					<div class="secondblockphoto" style="background-image: url(https://vestiprim.ru/uploads/posts/2021-04/1617609326_1584433445_snimok-jekrana-ot-2020-03-17-18-20-01.png);"></div>
					
				
				
				 
				
				
				
				
				
				
				
				
			
			</div>

	<div id="newslikes">	
	<a href="#" onclick="doRate('plus', '106178'); return false;" >
		<span class="likes"><img src="/templates/vestiprim2020/i/like.svg"><span id="likes-id-106178" class="ignore-select">0</span></span>
	</a>

	<a href="#" onclick="doRate('minus', '106178'); return false;" >
		<span class="dislikes"><img src="/templates/vestiprim2020/i/dislike.svg"><span id="dislikes-id-106178" class="ignore-select">0</span></span>
	</a>		
	</div>
	
			
		</div>
				
		<div class="article__text">

	<script type="text/javascript">
			$(document).ready(function(){
				$('#articletxt a[href^="http"]').attr('rel','nofollow');
			});
	</script>
	
	



			<p>Выплаты к 76-летию Победы в Великой Отечественной войне начались в Приморье. Дополнительную финансовую поддержку получат почти 4,8 тысячи ветеранов.</p>
<p>По информации министерства труда и социальной политики Приморского края, на эту меру социальной поддержки отдельных категорий льготников из регионального бюджета направлено почти 20,4 миллиона рублей.</p>
<!--ADDesctop--><!-- Yandex.RTB R-A-182841-7 -->
								<div id="yandex_rtb_R-A-182841-7" style="padding-bottom: 30px;"  class="ya-rtb-full"></div>
								<script type="text/javascript">
									(function(w, d, n, s, t) {
										w[n] = w[n] || [];
										w[n].push(function() {
											Ya.Context.AdvManager.render({
												blockId: "R-A-182841-7",
												renderTo: "yandex_rtb_R-A-182841-7",
												async: true
											});
										});
										t = d.getElementsByTagName("script")[0];
										s = d.createElement("script");
										s.type = "text/javascript";
										s.src = "//an.yandex.ru/system/context.js";
										s.async = true;
										t.parentNode.insertBefore(s, t);
									})(this, this.document, "yandexContextAsyncCallbacks");
								</script><p>Так, в апреле участники и инвалиды войны получат по 5 тысяч рублей. Такой же размер единовременной выплаты предусмотрен бывшим узникам концлагерей, лицам, награжденным знаком «Жителю блокадного Ленинграда», труженикам тыла, участникам боевых действий на Даманском.</p>
<p>Выплаты в размере 3 тысячи рублей получат вдовы участников войны.</p>
<p>Еще одна категория приморцев, которым гарантирована дополнительная поддержка ко Дню Победы, – «дети войны».</p>
<p>«Вместе с апрельской пенсией почти 88 тысяч пенсионеров, родившиеся в период с 22 июня 1928 года по 3 сентября 1945 года, получат по 1 тысяче рублей», – напоминает министр Светлана Красицкая.</p>
<p><br></p>













<div class="article__redactor">Источник: &quot;Вести&#58;Приморье&quot; &#91; www.vestiprim.ru ]</div>



		</div>
	</article>
</div>
<div class="content-module infobox">
<!-- Yandex.RTB R-A-182841-3 -->
<div id="yandex_rtb_R-A-182841-3" style="margin-bottom: 20px;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-182841-3",
                renderTo: "yandex_rtb_R-A-182841-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


</div>



<div class="comments ignore-select">
	<div class="box">
		
		<div class="com_list">
			
<div id="dle-ajax-comments"></div>

		</div>
	</div>
	<!--dlenavigationcomments-->
<h4 class="heading">Комментировать:</h4>
	<form  method="post" name="dle-comments-form" id="dle-comments-form" ><style>
.bb-editor textarea {
background: #FBFBFB;
resize: none;
width: 99%;
height:100px !important;

border: medium none currentColor;
display: block;

border:1px dotted #ccc;
color: #000;
font: 14px/20px "OpenSansRegular", sans-serif;
}

.table_null {width:100%;}

.table_null td {
width:50%;
font: 14px/20px "OpenSansRegular", sans-serif;
padding-bottom:15px;
}

.table_null td input {
border: 1px solid #CCCCCC;
border-radius: 3px;
color: #000;
font: 12px/16px "OpenSansRegular", sans-serif;
height: 25px;
outline: medium none currentColor;
width:80%;
}

.addcomm {
-webkit-transform: rotate(90deg);
  -moz-transform: rotate(90deg);
  -ms-transform: rotate(90deg);
  -o-transform: rotate(90deg);
  transform: rotate(90deg);
  margin: -47px 0px -3px -4px;
  }
</style>

<div id="respond">
<div class="notice" style="padding:10px;background:#efefef;border-radius: 3px;">
<h3 style="text-transform: none !important;margin-bottom: 0;font-size: 13px;"><b>*ВНИМАНИЕ!</b> В комментариях на сайте vestiprim.ru запрещено размещение сообщений, содержащих заведомо ложную информацию, клевету, нецензурные слова, оскорбления в адрес кого-либо. Запрещено размещать информацию, способствующую разжиганию религиозной, расовой и национальной розни. Запрещены сообщения, призывающие к экстремистской деятельности. Все подобные сообщения <b>будут удаляться</b> администрацией сайта. 
Пожалуйста, будьте взаимно вежливы и уважайте мнение друг друга.</h3>
</div>
<br>
						

						<div class="commentadd-content-wrapper" style="margin-top:30px;">		
							<div class="comment-body">						
								<div class="comment-arrow addcomm"></div>

<table class="table_null">
   <tr>


<td><center>
Ваше Имя:<br><input type="text" name="name" id="name">
</center></td>
<td>
<center>
Ваш E-Mail:<br><input type="text" name="mail" id="mail">        
</center></td>

			   </tr>


 				<tr>
                  <td colspan="2"><div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div></td>
                </tr>


<tr>
<td><div class="g-recaptcha" data-sitekey="6LfeGyATAAAAAAQ33nmMZX1mojuOX8vvAKkyXrb6" data-theme="light"></div><script src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script></td>
<td style="padding-top:10px;padding-bottom:10px;">
<center><button name="submit" class="search-ext__submit" type="submit" style="height:50px; float: none;width: 70%;"><span>Добавить комментарий</span></button></center>
</td>
</tr>


</table>

							</div>				
							<div style="clear:both;"></div>
						</div>
						<div style="clear:both;"></div>
			</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="106178"><input type="hidden" name="user_hash" value="d908bf196c0f9475f45622839d3f367142089d81"></form>
</div>


<div class="fullsingup">
	<center><p>
		<table><tr>
		<td><a href="https://ok.ru/vestiprim/" target=_blank>
<img src="data:image/svg+xml;utf8;base64,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" />
</a>
</td>
<td><a href="https://ok.ru/vestiprim/" target=_blank>Подписывайтесь на наш канал в Одноклассниках,<br>будьте в курсе последних событий!</a></td>
		</tr></table>
	</p></center>
</div>









<center>
<div style="margin-top:20px;"><div class="dle_b_b2" data-dlebid="24" data-dlebviews="yes" data-dlebclicks="yes" ><a href="https://ntvplus.ru/promo/" target=_blank><img src="/reimg/amedia-osen-730x100-vdv_0421.jpg" width="730" height="100" style="margin-bottom:10px;display:block;"></a></div></div>
</center>



<div class="dle_b_bidei" data-dlebid="44" data-dlebviews="yes" data-dlebclicks="yes" ><div id="FLtBpHbLMV5p2EcUS0iW" data-type="2" class="blockOfO1b2l3" ></div>
<script>window.RESOURCE_O1B2L3 = 'lfndhsc.info';</script>
<script src="//lfndhsc.info/J_K.js" ></script></div>


<!-- Composite Start -->
<div id="M417048ScriptRootC689518">
        <div id="M417048PreloadC689518">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M417048ScriptRootC689518")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M417048ScriptRootC689518");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=689518;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/v/e/vestiprim.ru.689518.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

<div class="more-news">
<h3 class="title title-bt b-peredachi__title">Ранее по теме</h3>
<ul>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/89013-vyplaty-k-jubileju-pobedy-primorskie-veterany-poluchat-v-aprele.html"><img src="/uploads/posts/2020-03/1585188517_1584433445_snimok-jekrana-ot-2020-03-17-18-20-01.png" > </a>
<h4 class="b-line-item__title"><span style="display: block;">26.03.2020</span> <a href="https://vestiprim.ru/news/ptrnews/89013-vyplaty-k-jubileju-pobedy-primorskie-veterany-poluchat-v-aprele.html">Выплаты к юбилею Победы приморские ветераны получат в апреле</a></h4>
</li>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/90673-v-primore-okolo-7-tysjach-veteranov-vojny-poluchili-dopolnitelnuju-podderzhku-k-jubileju-pobedy.html"><img src="/uploads/posts/2020-04/1588033017_1587971512_1585188517_1584433445_snimok-jekrana-ot-2020-03-17-18-20-01.png" > </a>
<h4 class="b-line-item__title"><span style="display: block;">28.04.2020</span> <a href="https://vestiprim.ru/news/ptrnews/90673-v-primore-okolo-7-tysjach-veteranov-vojny-poluchili-dopolnitelnuju-podderzhku-k-jubileju-pobedy.html">В Приморье около 7 тысяч ветеранов войны получили дополнительную поддержку к юбилею Победы</a></h4>
</li>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/19453-bolee-15-tys-primorskih-veteranov-poluchat-edinovremennuyu-vyplatu-ko-dnyu-pobedy.html"><img src="/uploads/posts/2015-03/1427339755_i.jpeg" > </a>
<h4 class="b-line-item__title"><span style="display: block;">26.03.2015</span> <a href="https://vestiprim.ru/news/ptrnews/19453-bolee-15-tys-primorskih-veteranov-poluchat-edinovremennuyu-vyplatu-ko-dnyu-pobedy.html">Более 15 тыс. приморских ветеранов получат единовременную выплату ко Дню Победы</a></h4>
</li>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/76146-dopolnitelnuju-podderzhku-ko-dnju-pobedy-poluchat-primorskie-veterany.html"><img src="/uploads/posts/2019-04/1556603781_vyplaty.jpg" > </a>
<h4 class="b-line-item__title"><span style="display: block;">02.05.2019</span> <a href="https://vestiprim.ru/news/ptrnews/76146-dopolnitelnuju-podderzhku-ko-dnju-pobedy-poluchat-primorskie-veterany.html">Дополнительную поддержку ко Дню Победы получат приморские ветераны</a></h4>
</li>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/88192-v-primore-veterany-vojn-poluchat-dopolnitelnye-vyplaty.html"><img src="/uploads/posts/2020-03/1583641346_1517450573_vyplaty.jpg" > </a>
<h4 class="b-line-item__title"><span style="display: block;">08.03.2020</span> <a href="https://vestiprim.ru/news/ptrnews/88192-v-primore-veterany-vojn-poluchat-dopolnitelnye-vyplaty.html">В Приморье ветераны войн получат дополнительные выплаты</a></h4>
</li>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/86976-veteranam-vyplatjat-po-50-i-75-tysjach.html"><img src="/uploads/posts/2020-02/thumbs/1581404323_1581404290487.jpg" > </a>
<h4 class="b-line-item__title"><span style="display: block;">11.02.2020</span> <a href="https://vestiprim.ru/news/ptrnews/86976-veteranam-vyplatjat-po-50-i-75-tysjach.html">Ветеранам выплатят по 50 и 75 тысяч</a></h4>
</li>

</ul>
<div style="clear:both;"></div>
</div>
				
		</section>
		
		
			
				
		</div>	
	</div><!-- END main-content -->
</div><!-- END MAIN CONTAINER -->

<!-- Video modal [ -->
	<div class="overlay overlay_video">
	<div class="overlay__block">
		<div class="icons icons-close overlay__close"></div>
		
		<div class="overlay__adv" data-iframe="/reimg/video/index.htm"></div>
		<div class="overlay__video">
			<iframe class="overlay__video" id="fullvideo" width="854" height="480" src="/" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
		</div>
	</div>
</div>

<script>
	var videourl = $('a.article__video-link').data('video-url');
	if(videourl != "") {
		$('.overlay_video .overlay__video iframe').attr('src', videourl);
	}
</script>
<!-- ] Video modal -->

<footer class="footer">
    <!-- footyer nav block [  -->
    <div class="footer-wrapper footer-wrapper_top">
        <div class="footer__inner">           
            <div class="soc-buttons">
                <p>Вести: Приморье в социальных сетях: </p>
                <a class="soc-buttons_vk" target="_blank" href="https://vk.com/vestiprim"></a>
                <a class="soc-buttons_fb" target="_blank" href="https://www.facebook.com/vestiprim"></a>
                <a class="soc-buttons_ok" target="_blank" href="https://ok.ru/vestiprim"></a>
                <a class="soc-buttons_insta" target="_blank" href="https://instagram.com/vestiprim/">  </a>
                <a class="soc-buttons_youtube" target="_blank" href="https://www.youtube.com/VestiPrim">  </a>
                <a class="soc-buttons_rss" target="_blank" href="/news/rss.xml"></a>
            </div>
        </div>
    </div>
    <!-- ] footer nav block -->
    <!-- footer programs [ -->
    <div class="footer__inner">
        <h3 class="footer__title">Программы</h3>
        <ul class="footer__programs">         
			<li><a href="/vesti_primorye.html">"Вести: Приморье"</a></li>
			<li><a href="/programs/events_of_week/">"Местное время. Воскресенье"</a></li>
			<li><a href="/programs/local_time_saturday/">"Местное время. Суббота"</a></li>
			<li><a href="/programs/vesti_far_east/">"Вести. Дальний Восток"</a></li>
			<li><a href="/programs/vostok24_news/">"Восток 24: Наши вести"</a></li>
			<li><a href="/programs/vestiprimorye_interview/">"Вести: Приморье. Интервью"</a></li>
			<li><a href="/programs/watch_units/">"Вести: Приморье. Дежурная часть"</a></li>
			<li><a href="/programs/category_culture/">"Вести: Приморье. Новости культуры"</a></li>
			<li><a href="/programs/sport_primorye/">"Вести: Приморье. Новости спорта"</a></li>
			<li><a href="/programs/asia_week/">"Азия за неделю"</a></li>
			<li><a href="/programs/pulse/">"Пульс"</a></li>
			<li><a href="/programs/primorye_territory/">"Территория Приморья"</a></li>
			<li><a href="/programs/primorye_territory_of_friendship/">"Приморье — территория дружбы"</a></li>
			<li><a href="/festival/">Фестиваль "Человек и Море"</a></li>
			<li><a href="/radio_programs/according_to_prosecutor/">"Слово прокурору"</a></li>
			<li><a href="/radio_programs/icebreaker/">Музыкальный проект "Ледокол"</a></li>           
        </ul>
    </div>
    <!-- ] footer programs -->
    <!-- footer  errors info [ -->
    <div class="footer-wrapper footer-wrapper_mid">
        <div class="footer__inner">
            <span class="footer__errors-info">На сайте функционирует система коррекции ошибок. Обнаружив неточность в тексте, выделите ее и нажмите Ctrl+Enter.</span>
        </div>
    </div>
    <!-- ] footer  errors info -->
    <!-- footer  copyright [ -->
    <div class="footer__inner">
        <div class="footer__copyright">      
			<p>
			© 2003-2020 ГТРК "Владивосток". Государственный интернет-канал "Россия" (свидетельство о регистрации Эл № ФС 77-59166 от 22.08.2014). Учредитель - федеральное государственное унитарное предприятие "Всероссийская государственная телевизионная и радиовещательная компания" (ВГТРК). Главный редактор Главной редакции ГИК "Россия" - Панина Елена Валерьевна. Директор ГТРК "Владивосток" - Огнева Светлана Дмитриевна. Редактор ГТРК "Владивосток" - Оленев Евгений Валерьевич. Телефон редакции сайта: +7 (423) 222-82-43. Электронная почта: news@vestiprim.ru. Все права на материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото-, аудио- и видеоматериалов возможно только с согласия правообладателя (ВГТРК). Для детей старше 16 лет (16+).
			<br><br>
			E-mail редакции <a href="mailto:news@vestiprim.ru">news@vestiprim.ru</a>.
			<a href="/advert.html">Реклама на сайте</a>. Справочный телефон ВГТРК +7 (495) 232-63-33.
			</p>
		</div>
        <div class="footer__counters-and-push">
            <div class="footer__counters">
                <!-- counter -->
<div class="print_displ_none footer_counters_i">




<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t44.4;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')
</script><!--/LiveInternet-->


<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77335618-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- Google -->
<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//matomo.vestiprim.ru/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<noscript><p><img src="//matomo.vestiprim.ru/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
</div>
<!-- end counter -->
            </div>
        </div> 
    </div>
    <!-- ] footer  copyright -->

</footer>
	<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd908bf196c0f9475f45622839d3f367142089d81';
var dle_group      = 5;
var dle_skin       = 'vestiprim2020';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
	
	<script>
		jQuery(function($){
			$.get("/templates/vestiprim2020/images/sprite.svg", function(data) {
			  var div = document.createElement("div");
			  div.innerHTML = new XMLSerializer().serializeToString(data.documentElement);
			  document.body.insertBefore(div, document.body.childNodes[0]);
			});
		});
	</script>
	
</body>
</html>