<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Житель Владивостока, осужденный в США за экспорт оружейных прицелов, вышел на свободу после сделки со следствием &raquo; Новости Владивостока и Приморского края - Вести: Приморье</title>
<meta name="description" content="Дмитрий Макаренко, обвиненный в США в сговоре с целью незаконного экспорта нескольких наименований оборонной продукции, в числе которых оружейные прицелы, осужден и освобожден. Владивостокцу зачли в срок наказания время содержания под стражей.  Дмитрий Макаренко, обвиненный в США в сговоре с целью">
<meta name="keywords" content="Макаренко, наказания, зачли, числе, время, содержания, россиянина, стражей, продукции, Дмитрий, целью, экспорта, сговоре, оборонной, обвиненный, квартал», судом, «Торговый, Сайпан, мужчина">
<meta property="og:site_name" content="Новости Владивостока и Приморского края - Вести: Приморье">
<meta property="og:type" content="article">
<meta property="og:title" content="Житель Владивостока, осужденный в США за экспорт оружейных прицелов, вышел на свободу после сделки со следствием">
<meta property="og:url" content="https://vestiprim.ru/news/ptrnews/79352-zhitel-vladivostoka-osuzhdennyj-v-ssha-za-jeksport-oruzhejnyh-pricelov-vyshel-na-svobodu-posle-sdelki-so-sledstviem.html">
<meta property="og:image" content="https://vestiprim.ru/uploads/posts/2019-08/1565060929_285415354.jpg">
<meta property="og:description" content="Дмитрий Макаренко, обвиненный в США в сговоре с целью незаконного экспорта нескольких наименований оборонной продукции, в числе которых оружейные прицелы, осужден и освобожден, - сообщает &quot;Вести: Приморье&quot; со ссылкой на Vl.ru. Владивостокцу зачли в срок наказания время содержания под">
<link rel="search" type="application/opensearchdescription+xml" href="https://vestiprim.ru/index.php?do=opensearch" title="Новости Владивостока и Приморского края - Вести: Приморье">
<link rel="canonical" href="https://vestiprim.ru/news/ptrnews/79352-zhitel-vladivostoka-osuzhdennyj-v-ssha-za-jeksport-oruzhejnyh-pricelov-vyshel-na-svobodu-posle-sdelki-so-sledstviem.html">
<link rel="alternate" type="application/rss+xml" title="Новости Владивостока и Приморского края - Вести: Приморье" href="https://vestiprim.ru/rss.xml">
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/html5player/player.css,engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/html5player/player.js&amp;v=26" defer></script>
<meta name="HandheldFriendly" content="true">
<meta name="format-detection" content="telephone=no">
<!--meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0, width=device-width"-->
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">


<link rel="amphtml" href="http://amp.vestiprim.ru/news/ptrnews/79352-zhitel-vladivostoka-osuzhdennyj-v-ssha-za-jeksport-oruzhejnyh-pricelov-vyshel-na-svobodu-posle-sdelki-so-sledstviem.html">

<link rel="shortcut icon" href="/templates/vestiru/images/favicon.ico">
<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152.png">


<link rel="stylesheet" type="text/css" href="/engine/classes/min/index.php?f=/templates/vestiru/css/engine.css,/templates/vestiru/css/fonts.css,/templates/vestiru/css/main.css,/templates/vestiru/css/secondvp.css,/templates/vestiru/css/styles.css,/templates/vestiru/css/tables.css" />


<link rel="stylesheet" type="text/css" href="/engine/classes/min/index.php?f=/templates/vestiru/css/comments.css,/templates/vestiru/css/vpstatistic.css,/templates/vestiru/css/vprating.css" />




   <!--[if lt IE 9]>
   <link href="/templates/vestiru//css/ie.css" rel="stylesheet">
   <script src="/templates/vestiru//js/ie9.js"></script>
   <script src="/templates/vestiru//js/respond.js"></script>
   <script src="/templates/vestiru//js/iefix.js"></script>
   <![endif]-->

<script src="/templates/vestiru/js/all2.js" type="text/javascript"></script>
<script src="http://vkontakte.ru/js/api/openapi.js" type="text/javascript"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'ru'}
</script>
<script charset="UTF-8" src="//cdn.sendpulse.com/7fcd9fffb2e67d726b73a293ed0d58f8/js/push/64d04b3aa2daa9bc5f101327436604bc_0.js" async></script>
<link rel="stylesheet" href="/engine/classes/min/index.php?charset=utf-8&f=/templates/vestiru/uniform/css/uniform.css&113" />

	<meta name="apple-itunes-app" content="app-id=1424841274">
	<meta name="google-play-app" content="app-id=ru.gtrk.vladivostok">
    <link rel="stylesheet" href="/templates/vestiru/css/smart-app-banner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="/vgtrk-vvo-icon.png">
    <link rel="android-touch-icon" href="/vgtrk-vvo-icon.png" />
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23090689 = new Ya.Metrika({
                    id:23090689,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<!-- Yandex.Metrika counter -->
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter39464965 = new Ya.Metrika({
						id:39464965,
						clickmap:true,
						trackLinks:true,
						accurateTrackBounce:true
					});
				} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = "https://mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
		})(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/39464965" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</head>
<body>
<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterVgtrk_ru = new TNS.TnsCounter({
				'account':'vgtrk_ru',
				'tmsec': 'vestiprim_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****vgtrk_ru/ru/UTF-8/tmsec=vestiprim_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru -->
<!--FB-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--FB-->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2552756", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=2552756;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<div class="vgtrk-bar-big-wrap" id="vgtrk_bar">
    <div class="vgtrk-bar-wrap">
                <ul class="vgtrk_bar">
				<li class="root first dropdown"><a class="root" rel="external" style="cursor: default;" href="#">ГТРК "Владивосток"<span class="drop"></span></a>
					<ul>
						<li><a rel="external" href="/about.html">О ГТРК "Владивосток"</a></li>
						<li><a rel="external" href="/about/structure/administration/">Структура компании</a></li>
						<li><a rel="external" href="/feedback.html">Письмо в редакцию</a></li>
						<li><a rel="external"  href="/contacts.html">Контакты</a></li>
						<!--<li><a rel="external" href="/vacancy/">Вакансии</a></li>-->
						<li><a rel="external" href="http://history.vestiprim.ru/" target=_blank>История ТВ и Радио в Приморье</a></li>
						
					</ul>
				</li>
				<li class="root dropdown"><a class="root" rel="external" style="cursor: default;" href="#">Телевидение<span class="drop"></span></a>
					<ul>
						<li><a rel="external" href="/russia1_prim.html">ТК "Россия 1"</a></li>
						<li><a rel="external" href="/russia24_prim.html">ТК "Россия 24"</a></li>
						<li><a rel="external" href="/news/ptrnews/64385-gde-mozhno-uvidet-kanal-vostok24.html">ТК "Восток 24"</a></li>
						<li><a rel="external" href="/tv_ratings/">Рейтинги&nbsp;ТВ</a></li>
						<li><a rel="external" href="/schedule_tv.html">Сетка&nbsp;вещания&nbsp;ТВ</a></li>
						<li><a rel="external" href="/programs/">Телевизионные программы</a></li>
					</ul>
				</li>
				<li class="root dropdown"><a class="root" rel="external" style="cursor: default;" href="#">Радио<span class="drop"></span></a>
					<ul>
						<li><a rel="external" href="/radio_russia_prim.html">"Радио&nbsp;России"</a></li>
						<li><a rel="external" href="/vesti_fm.html">"Вести&nbsp;FM.&nbsp;Владивосток"</a></li>
						<li><a rel="external" href="/radio_video_live.html">Прямой&nbsp;видеоэфир:&nbsp;"Вести&nbsp;FM"</a></li>
						<li><a rel="external" href="/radio_mayak.html">"Маяк. Владивосток"</a></li>
						<li><a rel="external" href="/schedule_radio.html">Сетка&nbsp;вещания&nbsp;радиостанций</a></li>
						<li><a rel="external" href="/radio_programs/">Радиопрограммы</a></li>
					</ul>
				</li>
				<li class="root last"><a class="root" rel="external" href="/advert.html">Рекламодателю</a></li>
			
	<li class="root dropdown" style="padding: 0 12px !important;"><a class="root" rel="external" style="cursor: default;" href="#"><img src="/top_ru.png" style="height:20px;margin-top: 10px;"><span class="drop" style="margin-bottom: 5px;"></span></a>
					<ul style="width:170px !important;">
						<li><a rel="external" href="http://vestiprim.cn" target=_blank><img src="/top_cn.png" style="height:20px;vertical-align: middle;"> Китайский (<img src="/templates/vestiru/img/top_cn_text.png">)</a></li>
						<!--<li><a rel="external" href="http://kr.vestiprim.com" target=_blank><img src="/top_kr.png" style="height:20px;vertical-align: middle;"> Корейский (Korean)</a></li>-->
						<li><a rel="external" href="http://vestiprim.com" target=_blank><img src="/top_en.png" style="height:20px;vertical-align: middle;"> Английский (English)</a></li>

					</ul>
				</li>			
	
				</ul>
        <div class="vgtrk-bar-social-wrap">
	
			<a class="soc-buttons_feedback" href="/feedback.html" alt="Письмо в редакцию" title="Письмо в редакцию"></a>
			<a class="soc-buttons_fb" href="https://www.facebook.com/vestiprim/" target=_blank></a>	
            <a class="soc-buttons_vk" href="http://vk.com/vestiprim" target=_blank></a>
			<!--<a class="soc-buttons_telegram" href="https://telegram.me/vestiprimru" target=_blank></a>-->
			<a class="soc-buttons_insta" href="http://instagram.com/vestiprim/" target=_blank></a>
			<a class="soc-buttons_ok" href="https://ok.ru/vestiprim" target=_blank></a>
            <a class="soc-buttons_youtube" href="http://www.youtube.com/VestiPrim" target=_blank></a>
			<!--<a class="soc-buttons_rss" href="http://vestiprim.ru/rss.xml"></a>-->
			
        </div>
    </div>
</div>
    <div class="adv-top" id="adv-top">
        <div class="adv-centered" style="position:relative !important;">
<center>

        </div>
    </div>
<!--ADV_MOBILE-->
    <div class="adv-top-mobile">
     <div class="adv-centered">
                    <div class="adv" data-id="147">
                    </div>
     </div>
    </div>
<!--ADV_MOBILE-->		
    <!-- pager wrapper --------------------------------------------------- -->
<div class="page-wrap">
<!-- header [-->
<header class="header">
<div class="header__inner">
        <div class="header__logo"><a href="/">Вести Приморье.ру</a></div>
       <!-- <div class="header__air">
            <a href="/onair/" class="header__air-logo">
            </a>
            <a href="/onair/" class="header__air-title">Прямой эфир</a>
        </div>-->	
 <div style="position:relative !important;" id="aaa">
        <div class="search ">
		<form id="q_search" class="search__form" method="post">
           
                <input id="story" name="story" class="search__text" type="text" value placeholder="поиск">
                <input class="search__submit" type="submit" value>
			
				<input type="hidden" name="do" value="search">
			<input type="hidden" name="subaction" value="search">
           </form>
        </div>
</div>
<div class="nav">
    <ul class="nav__inner">
            <li>
                <a href="/news/"  data-hover="Новости">Новости</a>
            </li>
            <li>
                <a href="/video/"  data-hover="Видеорепортажи">Видеорепортажи</a>
            </li>
            <li>
                <a href="/programs/"  data-hover="Программы">Программы</a>
            </li>		
			<li>
                <a href="/onair.html"  data-hover="Прямой эфир">Прямой эфир</a>
            </li>
    </ul>
<!--WatsApp [-->
<style>
.watsapppline, .watsappplinenourl  {
font: normal 14px/16px "OpenSansLight", sans-serif;
color:#fff;
margin-left:10px;
}
</style>
<div style="float:left;">
<a href="/feedback.html"><img src="/templates/vestiru/img/watsapp_icon404.png" style="margin-top:17px;"></a>
</div>
<div style="margin-top:17px;left:5px;">
<a href="/feedback.html" class="watsapppline">
Прислать новость</a>
<br>
<span class="watsappplinenourl">+7 914 076 47 77</span>
</a>
</div>
<!--] WatsApp-->

	
</div>
<!--<a href="#" class="header__menu-link"/>-->


</div>	
<!-- Live [  --

custom category="90" template="shortstory_breakingnews" available="global" order="rand" navigation="no" from="0" limit="1" fixed="yes" cache="no" 

!-- ] Live  -->	
</header>
<!-- ] header -->

<!-- main content wrapper[ ------------------------------>
        <div class="main-content">
<!-- Promo block [ -->


<!-- ] Promo block -->

<!-- content [ -------------------->
    <div class="content">


<div class="content__inner content__inner_wide">

<div id='dle-content'><style>.breadcrumbs img {margin-top:-8px;}
.fullsingup {
min-height: 40px;
background-color:#e1f3fc;
padding:10px;
text-align: center;
margin-top:15px;
}
.fullsingup p {
margin:0 !important;
padding:0 !important;
font-size: 14px;
font-weight:700;
text-align: center !important;
}
.fullsingup a {
text-decoration: none;
color:#000;
font-weight: 700 !important;
}
.fullsingup img {
height:40px;
padding-right: 20px;
margin-top: 5px;
}
.fullsingup td {

text-align:center;
}


.pollanswer {
margin-top:20px;
}

.voteprogress, .pollprogress {

border-bottom: 1px dashed #ccc;
    padding-bottom: 10px;
}
iframe.instagram-media {
width:100%;
}
.article__text p.v24info {
	border-left: 4px solid #e1f3fc;
    padding-left: 20px;
    font-style: italic;
    padding-bottom: 5px;
    margin-bottom: 20px;
}
.article__text h2 {
	font-weight: 800;
    font-size: 120%;
    margin-bottom: 10px;
}
.article__text h3 {
	font-weight: 800;
    font-size: 100%;
    margin-bottom: 10px;
}
.article__text ul {
    list-style: unset;
    margin-left: 40px;
	    margin-bottom: 30px;
}


.article__text .dleaudioplayer .mdtc-clnplrv-song-title-inner {
	display: none !important;
}

.article__text .dleaudioplayer ul {
	margin:0;
}

#current-song {
display:none;
}

ul.mdtc-clnplrv-controls {
    margin: 0;
}

.newstable {

}

.newstable td {
padding:15px;
border-bottom:1px solid #ccc;
}

.newstable tr:first-child td {
	background:#eee;
}

</style>

<div class="breadcrumbs" style="padding-right: 7px !important;">
<h2>

<a href="/news/">Новости</a>







<a href="/news/incidents/">Происшествия</a>

















































</h2>
<!--        
<span style="float:right;">
<a href="http://chart.apis.google.com/chart?cht=qr&chs=250x250&chl=https://vestiprim.ru/news/ptrnews/79352-zhitel-vladivostoka-osuzhdennyj-v-ssha-za-jeksport-oruzhejnyh-pricelov-vyshel-na-svobodu-posle-sdelki-so-sledstviem.html" rel="highslide" class="highslide" rel="nofollow">
<img src="http://chart.apis.google.com/chart?cht=qr&chs=250x250&chl=https://vestiprim.ru/news/ptrnews/79352-zhitel-vladivostoka-osuzhdennyj-v-ssha-za-jeksport-oruzhejnyh-pricelov-vyshel-na-svobodu-posle-sdelki-so-sledstviem.html" width="40" height="40" alt="QR Код этой страницы" title="QR Код этой страницы">
</a>
</span>
-->
<span style="float:right;">

<noindex><a href="https://vestiprim.ru/news/ptrnews/print:page,1,79352-zhitel-vladivostoka-osuzhdennyj-v-ssha-za-jeksport-oruzhejnyh-pricelov-vyshel-na-svobodu-posle-sdelki-so-sledstviem.html" rel="nofollow"><img src="/templates/vestiru/img/icon_print.png" height="40" style="padding-right:15px;"></a></span></noindex>
</div>
<div class="article">



<div class="article__date">Сегодня, 13:08<!--<span class="article__time"></span>-->	   
 




<div class="b-article__info-statistic">
<span class="b-statistic">
<a href="#addcomm">
<span class="b-statistic__item m-comments">
<span class="b-statistic__icon"></span>
<span class="b-statistic__number">&nbsp;</span>
</span></a>




</span>
</div>
</div>
<h1 class="article__title">Житель Владивостока, осужденный в США за экспорт оружейных прицелов, вышел на свободу после сделки со следствием</h1>


  

         
<div class="article__img">

<img src="/uploads/posts/2019-08/thumbs/1565060929_285415354.jpg" data-big-src="/uploads/posts/2019-08/thumbs/1565060929_285415354.jpg" alt="Житель Владивостока, осужденный в США за экспорт оружейных прицелов, вышел на свободу после сделки со следствием" title="Житель Владивостока, осужденный в США за экспорт оружейных прицелов, вышел на свободу после сделки со следствием">

	<div class="article__photo-author" data-author-url="">
	<noindex><p><span class="article__photo-auth">Фото: Rapsinews.ru</span></p></noindex>
	</div>


</div>
 










				
<!--карусель [-->
<div class="photo-carousel">

</div>
<!--] карусель-->

<!-- Share buttons [ -->
<div class="share">
    <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
    <span id="ya_share1"></span>
    <script>

        var __ya_share_link = function() {
            var link = $('meta[property="og:url"]').attr('content');

        //    if (link.indexOf('?') === -1  && link.charAt(link.length - 1) !== '/') {
        //        link += '/';
        //    }

            return link;

        }

        new Ya.share({
            element: 'ya_share1',
            elementStyle: {
                'type': 'button',
                'border': true,
                'quickServices': ['facebook','vkontakte', 'twitter', 'gplus', 'odnoklassniki']
            },
            link: __ya_share_link(),
            theme: 'counter'
        });

        $(function() {
            var  ua = navigator.userAgent.toLowerCase();
            if (ua.indexOf('iphone') > -1 ||  ua.indexOf('ipad') > -1 || ua.indexOf('android') > -1 ) {
                var link = __ya_share_link();
                link = link + ((link.indexOf('?') > -1) ? '&' : '?') + '';
                setTimeout(function() {
                    $('.b-share').append('<span class="b-share-btn__wrap"><a class="whatsapp-link" href="whatsapp://send?text=' + encodeURIComponent(link)  +'"></a></span>');
                }, 2000);


            }

        });

    </script>
    <style>
        .whatsapp-link {
            display: inline-block;
            background: transparent url(/templates/vestiru/img/whatsapp.png) no-repeat;
            width: 24px;
            height: 24px;
            background-size: 98%;
            vertical-align: middle;
            border-top: solid 3px transparent;
        }

    </style>
</div>
<!-- ] Share buttons -->

<div class="article__text" id="articletxt">
	
	<script type="text/javascript">
			$(document).ready(function(){
				$('#articletxt a[href^="http"]').attr('rel','nofollow');
			});
	</script>
	
	
<p>Дмитрий Макаренко, обвиненный в США в сговоре с целью незаконного экспорта нескольких наименований оборонной продукции, в числе которых оружейные прицелы, осужден и освобожден, - сообщает "Вести: Приморье" со ссылкой на <a href="https://www.newsvl.ru/vlad/2019/08/06/182781/#ixzz5vmmlOgen" rel="external noopener noreferrer">Vl.ru</a>. Владивостокцу зачли в срок наказания время содержания под стражей.</p>
<p>Суд в США вынес приговор Дмитрию Макаренко, сознавшемуся в сговоре с целью поставки в Россию предметов военного снаряжения без соответствующего разрешения, сообщает <a href="http://rapsinews.ru/international_news/20190801/302375078.html" rel="external noopener noreferrer">РАПСИ</a>. Решение было вынесено 1 августа, а уже на следующий день Дмитрия Макаренко отпустили на свободу, поскольку в срок ему зачли время содержания под стражей.</p>
<!--ADDesctop--><!-- Yandex.RTB R-A-182841-7 -->
								<div id="yandex_rtb_R-A-182841-7" style="padding-bottom: 30px;"  class="ya-rtb-full"></div>
								<script type="text/javascript">
									(function(w, d, n, s, t) {
										w[n] = w[n] || [];
										w[n].push(function() {
											Ya.Context.AdvManager.render({
												blockId: "R-A-182841-7",
												renderTo: "yandex_rtb_R-A-182841-7",
												async: true
											});
										});
										t = d.getElementsByTagName("script")[0];
										s = d.createElement("script");
										s.type = "text/javascript";
										s.src = "//an.yandex.ru/system/context.js";
										s.async = true;
										t.parentNode.insertBefore(s, t);
									})(this, this.document, "yandexContextAsyncCallbacks");
								</script><p>Обвинительное заключение в отношении Макаренко поступило в Федеральный суд Южного округа Флориды в июне 2017 года, тогда же был выдан ордер на его арест.</p>
<p>Согласно материалам дела, в июне-июле 2013 года мужчина при участии гражданина США Владимира Невидомого получил три прицела ночного видения ATN MARS, в августе ему был передан тепловой многофункциональный монокуляр ODIN. В октябре того же 2013 года на его имя была отправлена коробка с капсюлями Sellier &amp; Bellot.</p>
<p>Как утверждало обвинение, для экспорта этой продукции необходимо было предварительно получить соответствующее разрешение Управления по контролю за торговлей оборонной продукцией Госдепартамента США, однако этого сделано не было.</p>
<p>Макаренко был арестован, когда с семьей 29 декабря 2018 года отправился из Владивостока на остров Сайпан, где они последние три года встречали Новый год и праздновали Рождество. 31 декабря россиянин предстал пред судом. В тюрьме на острове Сайпан россиянин пробыл до 4 января, затем его доставили в Майами.</p>
<p>С учетом предъявленных Макаренко обвинений ему грозил срок до 5 лет и штраф 250 000 долларов. Однако мужчина в мае этого года признал вину по одному пункту. Прокуратура согласилась снять с россиянина другие обвинения и обязалась ходатайствовать перед судом о смягчении наказания.</p>
<p>Защита россиянина согласилась, что обвинение будет рекомендовать суду назначить наказание в виде лишения свободы на срок от 10 до 16 месяцев. Кроме того, Макаренко согласился на конфискацию 40 000 долларов, которые представляют собой незаконно полученный им доход, а также отказался от права на апелляцию.</p>
<p>Незадолго до вынесения приговора в американский суд поступил пакет документов с личностной характеристикой россиянина – семь писем, в том числе от жены Макаренко, его родителей, коллег по Приморскому охотничьему клубу и священника прихода Русской православной церкви.</p>
<p>Напомним, данные Дмитрия Макаренко полностью совпадают с данными генерального директора компании-заказчика строительства «Калины Молл» – ООО «Артаяр». По данным ИАС Seldon.Basis, Дмитрий Викторович Макаренко является руководителем пяти организаций – помимо ООО «Артаяр», это ООО «Торговый квартал», ООО «Лабриз», ООО «Лабриз-Плюс» и ООО «Тихоокеанская судоходная компания», а также совладельцем семи компаний – ООО «Торговый квартал», ООО «Терминал», ООО «Райдо», ООО «ТИС-Лоджистик», ООО «Ингатлан», ООО «Райно-Лайн» и ООО «Экспресс-Брокер». Их деятельность в основном связана с операциями с недвижимостью и грузоперевозками. </p>














<br><h3>Источник: &quot;Вести&#58;Приморье&quot; &#91; www.vestiprim.ru ]</h3>

<!-- Yandex.RTB R-A-182841-3 -->
<div id="yandex_rtb_R-A-182841-3" style="margin-bottom: 20px;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-182841-3",
                renderTo: "yandex_rtb_R-A-182841-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>





<div class="article__text" style="border-left: 5px solid #ff0000;padding-left:15px;padding-top: 0px !important;font-weight:700;font-size:90%;">  
Знаете больше подробностей? Присылайте информацию, видео и фото в редакцию "Вестей Приморья" на номер в WhatsApp +7 (914) 076-47-77 или на адрес news@vestiprim.ru
</div>






<!--rating_tags_userbar-->
<div class="b-article__bottom-info">
<div class="b-social-userbar">

<div class="b-social-userbar__to-comment">
<a href="#addcomm">
<span>Комментировать</span>
</a>
</div>



</div>
</div>
<!--rating_tags_userbar-->

<div class="fullsingup">

<center><p>
<table><tr>
<td><a href="https://ok.ru/vestiprim/" target=_blank>
<img src="data:image/svg+xml;utf8;base64,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" />
</a>
</td>
<td><a href="https://ok.ru/vestiprim/" target=_blank>Подписывайтесь на наш канал в Одноклассниках,<br>будьте в курсе последних событий!</a></td>
</tr></table>
</p></center>

</div>


<div class="article__text-soc-tool"></div>
</div>
</div>
<div id="fix-pos" style="height: 1px;"></div>

<center>


<div class="adv"><div><div class="dle_b_b2" data-dlebid="24" data-dlebviews="yes" data-dlebclicks="yes" ><a href="https://ntvplus.ru/" target=_blank><img src="/reimg/ntv-online-tv-Upiry-730x100.jpg" width="730" height="100" style="margin-bottom:10px;display:block;"></a></div></div></div>


</center>

<div class="content__article__adv">
<div class="adv" style="border-bottom:0px;font: 13px/24px 'OpenSansRegular', sans-serif;">
<center>
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 182841;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 1;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 1;
yandex_direct_links_underline = true;
yandex_direct_bg_color = 'F9F9F9';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
</center>
</div>
</div>

<!-- Composite Start -->
<div id="M417048ScriptRootC689518">
        <div id="M417048PreloadC689518">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M417048ScriptRootC689518")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M417048ScriptRootC689518");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=689518;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/v/e/vestiprim.ru.689518.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

	  
<div class="more-news">
<h3 class="more-news__title">Ранее по теме</h3>

<ul>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/73093-biznesmen-iz-vladivostoka-predstal-pered-sudom-v-mayami-po-delu-ob-oruzheynyh-pricelah.html"><img src="/uploads/posts/2019-02/1549533098_makarenko.png" > </a>
<h4 class="b-line-item__title"><span style="display: block;">07.02.2019</span> <a href="https://vestiprim.ru/news/ptrnews/73093-biznesmen-iz-vladivostoka-predstal-pered-sudom-v-mayami-po-delu-ob-oruzheynyh-pricelah.html">Бизнесмен из Владивостока предстал перед судом в Майами по делу об оружейных прицелах</a></h4>
<!--<div class="b-line-item__info"><div class="b-line-item__time">7.02.2019 19:47</div></div>-->
<!--<a href="https://vestiprim.ru/news/ptrnews/73093-biznesmen-iz-vladivostoka-predstal-pered-sudom-v-mayami-po-delu-ob-oruzheynyh-pricelah.html" class="play"></a>-->
</li>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/77074-predprinimatel-iz-vladivostoka-poshel-na-sdelku-so-sledstviem-v-ssha.html"><img src="/uploads/posts/2019-05/1559099857_makarenko.png" > </a>
<h4 class="b-line-item__title"><span style="display: block;">29.05.2019</span> <a href="https://vestiprim.ru/news/ptrnews/77074-predprinimatel-iz-vladivostoka-poshel-na-sdelku-so-sledstviem-v-ssha.html">Строитель ТВК &quot;Калина молл&quot; пошел на сделку со следствием в США (фото)</a></h4>
<!--<div class="b-line-item__info"><div class="b-line-item__time">29.05.2019 13:13</div></div>-->
<!--<a href="https://vestiprim.ru/news/ptrnews/77074-predprinimatel-iz-vladivostoka-poshel-na-sdelku-so-sledstviem-v-ssha.html" class="play"></a>-->
</li>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/72028-amerikancy-arestovali-urozhenca-vladivostoka-za-vyvoz-oboronnoy-produkcii-i-otmyvanie-deneg.html"><img src="/uploads/posts/2019-01/1546646606_1492075793_0_129_2461_1513_600x0_80_0_0_9068a551dcef9d63828f4713b2b2210e.jpg" > </a>
<h4 class="b-line-item__title"><span style="display: block;">05.01.2019</span> <a href="https://vestiprim.ru/news/ptrnews/72028-amerikancy-arestovali-urozhenca-vladivostoka-za-vyvoz-oboronnoy-produkcii-i-otmyvanie-deneg.html">Американцы арестовали уроженца Владивостока за вывоз оборонной продукции и отмывание денег</a></h4>
<!--<div class="b-line-item__info"><div class="b-line-item__time">5.01.2019 10:03</div></div>-->
<!--<a href="https://vestiprim.ru/news/ptrnews/72028-amerikancy-arestovali-urozhenca-vladivostoka-za-vyvoz-oboronnoy-produkcii-i-otmyvanie-deneg.html" class="play"></a>-->
</li>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/79051-primorskij-ohotnichij-klub-poruchilsja-za-biznesmena-kotorogo-presledujut-v-ssha.html"><img src="/uploads/posts/2019-07/1564146304_1563150369_makarenko.png" > </a>
<h4 class="b-line-item__title"><span style="display: block;">26.07.2019</span> <a href="https://vestiprim.ru/news/ptrnews/79051-primorskij-ohotnichij-klub-poruchilsja-za-biznesmena-kotorogo-presledujut-v-ssha.html">Приморский охотничий клуб поручился за бизнесмена, которого преследуют в США</a></h4>
<!--<div class="b-line-item__info"><div class="b-line-item__time">26.07.2019 23:05</div></div>-->
<!--<a href="https://vestiprim.ru/news/ptrnews/79051-primorskij-ohotnichij-klub-poruchilsja-za-biznesmena-kotorogo-presledujut-v-ssha.html" class="play"></a>-->
</li>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/78618-biznesmen-iz-vladivostoka-zajavil-o-narushenii-vlastjami-ssha-uslovij-sdelki-so-sledstviem.html"><img src="/uploads/posts/2019-07/1563150369_makarenko.png" > </a>
<h4 class="b-line-item__title"><span style="display: block;">15.07.2019</span> <a href="https://vestiprim.ru/news/ptrnews/78618-biznesmen-iz-vladivostoka-zajavil-o-narushenii-vlastjami-ssha-uslovij-sdelki-so-sledstviem.html">Бизнесмен из Владивостока заявил о нарушении властями США условий сделки со следствием</a></h4>
<!--<div class="b-line-item__info"><div class="b-line-item__time">15.07.2019 10:24</div></div>-->
<!--<a href="https://vestiprim.ru/news/ptrnews/78618-biznesmen-iz-vladivostoka-zajavil-o-narushenii-vlastjami-ssha-uslovij-sdelki-so-sledstviem.html" class="play"></a>-->
</li>
<li class="b-line-item">
<a class="b-line-item__pic-wrapper" href="https://vestiprim.ru/news/ptrnews/72077-fbr-zaderzhalo-krupnogo-predprinimatelya-iz-vladivostoka.html"><img src="/uploads/posts/2019-01/thumbs/1546911914_snimok-ekrana-2019-01-08-v-11.44.01.png" > </a>
<h4 class="b-line-item__title"><span style="display: block;">08.01.2019</span> <a href="https://vestiprim.ru/news/ptrnews/72077-fbr-zaderzhalo-krupnogo-predprinimatelya-iz-vladivostoka.html">ФБР задержало крупного предпринимателя из Владивостока?</a></h4>
<!--<div class="b-line-item__info"><div class="b-line-item__time">8.01.2019 11:49</div></div>-->
<!--<a href="https://vestiprim.ru/news/ptrnews/72077-fbr-zaderzhalo-krupnogo-predprinimatelya-iz-vladivostoka.html" class="play"></a>-->
</li>

</ul>
<div style="clear:both;"></div>
</div>
<br>
<a name="addcomm"></a>
<div class="legend" id="comment-form-title"><h4 style="margin-bottom:0;">Добавить комментарий</h4></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" ><style>
.bb-editor textarea {
background: #FBFBFB;
resize: none;
width: 99%;
height:100px !important;

border: medium none currentColor;
display: block;

border:1px dotted #ccc;
color: #000;
font: 14px/20px "OpenSansRegular", sans-serif;
}

.table_null {width:99%;}

.table_null td {
width:50%;
font: 14px/20px "OpenSansRegular", sans-serif;
padding-bottom:15px;
}

.table_null td input {
border: 1px solid #CCCCCC;
border-radius: 3px;
color: #000;
font: 12px/16px "OpenSansRegular", sans-serif;
height: 25px;
outline: medium none currentColor;
width:80%;
}

.addcomm {
-webkit-transform: rotate(90deg);
  -moz-transform: rotate(90deg);
  -ms-transform: rotate(90deg);
  -o-transform: rotate(90deg);
  transform: rotate(90deg);
  margin: -47px 0px -3px -4px;
  }
</style>


<div id="respond">
<div class="notice" style="padding:10px;">
<h3 style="text-transform: none !important;"><b>*ВНИМАНИЕ!</b> В комментариях на сайте vestiprim.ru запрещено размещение сообщений, содержащих заведомо ложную информацию, клевету, нецензурные слова, оскорбления в адрес кого-либо. Запрещено размещать информацию, способствующую разжиганию религиозной, расовой и национальной розни. Запрещены сообщения, призывающие к экстремистской деятельности. Все подобные сообщения <b>будут удаляться</b> администрацией сайта.<br>
Пожалуйста, будьте взаимно вежливы и уважайте мнение друг друга.</h3>
</div>
<br>
						

						<div class="commentadd-content-wrapper" style="margin-top:20px;">		
							<div class="comment-body">						
								<div class="comment-arrow addcomm"></div>

<table class="table_null">
   <tr>


<td><center>
Ваше Имя:<br><input type="text" name="name" id="name">
</center></td>
<td>
<center>
Ваш E-Mail:<br><input type="text" name="mail" id="mail">        
</center></td>

			   </tr>


 				<tr>
                  <td colspan="2"><div class="bb-editor">
<textarea name="comments" id="comments" cols="70" rows="10"></textarea>
</div></td>
                </tr>


<tr>
<td>Пройдите проверку:<br><div class="g-recaptcha" data-sitekey="6LfeGyATAAAAAAQ33nmMZX1mojuOX8vvAKkyXrb6" data-theme="light"></div><script src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script></td>
<td style="padding-top:10px;padding-bottom:10px;">
<center><button name="submit" class="search-ext__submit" type="submit" style="height:50px; float: none;"><span>Добавить</span></button></center>
</td>
</tr>


</table>

							</div>				
							<div style="clear:both;"></div>
						</div>
						<div style="clear:both;"></div>
			</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="79352"><input type="hidden" name="user_hash" value="d908bf196c0f9475f45622839d3f367142089d81"></form>


<div id="dle-ajax-comments"></div>


</div>
</div>




<div class="adv-list adv-list_inner" style="min-width:240px;">





		
		
<div class="adv"><div><div class="dle_b_b1-2" data-dlebid="36" data-dlebviews="yes" data-dlebclicks="yes" ><a href="https://ntvplus.ru/promo/half/" target=_blank><img src="/reimg/ntv-base-plus-240x400.jpg" width="240" alt=""></a></div></div></div>








<!-- Yandex.RTB R-A-182841-1 RTB_FULL_RIGHT_TOP-->
<style>
yatag {margin:auto;}
</style>

<div id="yandex_rtb_R-A-182841-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-182841-1",
                renderTo: "yandex_rtb_R-A-182841-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-182841-1 RTB_FULL_RIGHT_TOP-->

 



<div style="margin: 0 10px;">
	<h2 class="title title_section" style="height: 40px;">MEDIAMETRICS</h2>
	<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='290' data-img='true' data-imgsize='90' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='5' data-inline='' data-fontfamily='Open+Sans' data-border='' data-borderwidth='1' data-place='left' data-fontsize='14' data-lineheight=16 data-visiblerows=3 data-fontweight=300 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Open Sans" data-period='online' data-alignment='vertical' data-country='ru' data-site='mmet/vestiprim_ru'> </script>
</div>
		
<div><br><br><a href="/programs/vostok24_news/"><center><img src="/reimg/v24_nashi-vesti_240.jpg" width="240" alt="Восток 24: Наши вести"></center></a>
<br><br>
<a href="/programs/far_eastern_perspective/" target=_blank><center><img src="/reimg/dv-perpectiva_240.jpg" width="240" alt=""></center></a>
<br><br>
<a href="http://history.vestiprim.ru" target=_blank><center><img src="/reimg/history_240x300.jpg" width="240" alt=""></center></a>

<br><br>
<a href="/children_in_the_lens/"><center><img src="/reimg/children_in_lens_240.jpg" width="240" alt="В объективе: дети"></center></a>
<br><br>
<!--
<a href="http://vestiprim.ru/radio_video_live.html"><center><img src="/reimg/b_radiolive_240.png" width="240" alt=""></center></a>
<br><br>-->
<a href="/radio_programs/icebreaker/"><center><img src="/reimg/radioledokol_2402.gif" width="240" alt=""></center></a>
<br><br>
<a href="http://vestiprim.cn" target=_blank><center><img src="/reimg/vestiprim_cn_240.jpg" width="240" alt=""></center></a>
<br><br>
<a href="/programs/childrens_news/"><center><img src="/reimg/children_news_240.jpg" width="240" alt="Детские Вести"></center></a>
<br><br>


<center><a href="/baza_afalina.html"><img src="/reimg/afalina_240.jpg" width="240" alt="Отдых у моря"></a></center>


<br><br>



<!--<a href="/festival/"><center><img src="/reimg/banner_festival10_280.jpg" width="240" alt="Фестиваль Человек и море"></center></a>
<br><br>

<a href="/programs/category_culture/"><center><img src="/reimg/category_culture_240.jpg" width="240" alt="Рубрика Культура"></center></a>

<br><br>
<a href="/programs/certain_regard/"><center><img src="/reimg/osobvzglad_ao.jpg" width="240" alt="Особый взгляд Андрея Островского"></center></a>

<br><br>
<a href="/programs/close_city/"><center><img src="/reimg/close_city_240_2.gif" width="240" alt=""></center></a>
</center>--></div>
    


<!--ADV_RIGHT 2[-->    
<div class="">
<div><center>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?146"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "240"}, 61222696);
</script>





<div id="ok_group_widget" style="padding-top:15px;"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53183485706461","{width:240,height:250}");
</script>


<div class="fb-page" style="padding-top:15px;" 
  data-href="https://www.facebook.com/vestiprim"
  data-width="240" 
  data-hide-cover="false"
  data-show-facepile="true" 
  data-show-posts="false"></div>

</center>
</div>
</div>
<!-- ]ADV_RIGHT 2-->        

<!--ADV_RIGHT 2[-->    

<div>
<center>
<a href="https://twitter.com/vestiprim" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @vestiprim</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<br><br>
<div class="g-follow" data-annotation="vertical-bubble" data-height="24" data-href="//plus.google.com/u/0/114652757747109778912" data-rel="publisher"></div>
</center>
</div>

<!-- ]ADV_RIGHT 2--> 

<!--ADV_RIGHT 2[--

<!-- ]ADV_RIGHT 2--> 
</div>



<!-- Sections [ -->
<div class="sections">












</div>
<!-- ] Sections -->






<!-- Main news [ -->
<div class="main-news" >



</div>
<!-- ] Main news -->

<!-- ADV RIGHT COLLUM [ -->

<!-- ] ADV RIGHT COLLUM -->
    </div>
<!-- ] content --------------------------->

<div class="adv-news-wrapper-tablet-135">
<div class="adv" data-id="193">
<!--ADV Мобильный 728х90 Планшет-->
</div>
</div>




</div>
<!-- ] main content  ----------------------------->

</div>
    <!-- ] pager wrapper ------------------->

    <div class="adv-bottom_mobile">
        <div class="adv-centered">
                    </div>
    </div>

<!-- Footer [ -->
<footer class="footer">
    <!-- footyer nav block [  -->
    <div class="footer-wrapper footer-wrapper_top">
        <div class="footer__inner">
            <ul class="nav_footer">
					<li>
                        <a href="/about.html">О ГТРК "Владивосток"</a>
                    </li> 
                    <li>
                        <a href="/news/">Новости</a>
                    </li> 
                    <li>
                        <a href="/video/">Видеорепортажи</a>
                    </li>
                    <li>
                        <a href="/programs/">Программы</a>
                    </li> 
            </ul>
            <div class="soc-buttons">
				<a class="soc-buttons_fb" href="http://www.facebook.com/vestiprim/" target=_blank></a>
                <a class="soc-buttons_vk" href="http://vk.com/vestiprim" target=_blank></a>
				<a class="soc-buttons_insta" href="http://instagram.com/vestiprim/" target=_blank>  </a>
				<!--<a class="soc-buttons_telegram" href="https://telegram.me/vestiprimru"  target=_blank>  </a>-->
                <a class="soc-buttons_ok" href="https://ok.ru/vestiprim" target=_blank></a>
                <a class="soc-buttons_youtube" href="http://www.youtube.com/VestiPrim" target=_blank>  </a>
				<a class="soc-buttons_rss" href="/rss.xml"></a>
            </div>
        </div>
    </div>
    <!-- ] footer nav block -->

    <!-- footer programs [ -->
    <div class="footer__inner">
        <h3 class="footer__title">Программы</h3>
        <ul class="footer__programs">         
<li><a href="/vesti_primorye.html">"Вести: Приморье"</a></li>
<li><a href="/programs/events_of_week/">"Местное время. Воскресенье"</a></li>
<li><a href="/programs/watch_units/">"Вести: Приморье. Дежурная часть"</a></li>
<li><a href="/programs/category_culture/">"Вести: Приморье. Новости культуры"</a></li>
<li><a href="/programs/sport_primorye/">"Вести: Приморье. Новости спорта"</a></li>
<li><a href="/programs/vestiprimorye_interview/">"Вести: Приморье. Интервью"</a></li>
<li><a href="/programs/vostok24_news/">"Восток 24: Наши вести"</a></li>
<li><a href="/programs/childrens_news/">"Детские Вести"</a></li>
<li><a href="/programs/asia_week/">"Азия за неделю"</a></li>
<li><a href="/programs/pulse/">"Пульс"</a></li>

<li><a href="/programs/primorye_territory/">"Территория Приморья"</a></li>
<li><a href="/programs/primorye_territory_of_friendship/">"Приморье — территория дружбы"</a></li>

<li><a href="/">Фестиваль "Человек и Море"</a></li>

<li><a href="/radio_programs/according_to_prosecutor/">"Слово прокурору"</a></li>
<li><a href="/radio_programs/icebreaker/">Музыкальный проект "Ледокол"</a></li> 
        </ul>
    </div>
    <!-- ] footer programs -->
	 <div class="footer-links">
                <div class="footer-link-container left">
                    <a rel="nofollow" href="http://russia.tv" class="russia1">
                    </a>
                </div>
                <div class="footer-link-container left">
                    <a rel="nofollow" href="http://vesti.ru" class="russia24">
                    </a>
                </div>
                <!--<div class="footer-link-container left">
                    <a rel="nofollow" href="http://tvkultura.ru" class="russia-k">
                    </a>
                </div>-->
				<div class="footer-link-container left">
                    <a rel="nofollow" href="http://vostok24.tv" class="russia-k">
                    </a>
                </div>
                <div class="footer-link-container left">
                    <a rel="nofollow" href="http://radiomajak.ru" class="majak">
                    </a>
                </div>
                <div class="footer-link-container left">
                    <a rel="nofollow" href="http://radiorus.ru" class="radiorus">
                    </a>
                </div>
                <div class="footer-link-container left">
                    <a rel="nofollow" href="http://radiovesti.ru" class="vestifm">
                    </a>
                </div>
				
				<div style="clear:both;"></div>
				
				
				<div class="footer-link-container" style="float:right;margin-left:15px;">
                    <a rel="nofollow" href="https://itunes.apple.com/ru/app/%D0%B3%D1%82%D1%80%D0%BA-%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D0%BA/id1424841274?mt=8" target=_blank style="margin-right:0;">
					<img src="/badge_appstore.svg" style="width:auto; height:40px;">
                    </a>
                </div>
				<div class="footer-link-container" style="float:right;">
                    <a rel="nofollow" href="https://play.google.com/store/apps/details?id=ru.gtrk.vladivostok" target=_blank style="margin-right:0;">
					<img src="/badge_gplay2.svg" style="width:auto; height:40px;">
                    </a>
                </div>

            </div>
            <div style="clear:both;"></div>

    <!-- footer  errors info [ -->
    <div class="footer-wrapper footer-wrapper_mid">
        <div class="footer__inner">
            <span class="footer__errors-info">На сайте функционирует система коррекции ошибок. Обнаружив неточность в тексте, выделите ее и нажмите Ctrl+Enter.</span>
            <a class="footer__adv-info" href="/advert.html">реклама на сайте</a>
        </div>
    </div>
    <!-- ] footer  errors info -->

    <!-- footer  copyright [ -->
    <div class="footer__inner">

        <div class="footer__counters">

<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77335618-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- Google -->

<!-- Top100 (Kraken) Counter -->
	<script>
		(function (w, d, c) {
		(w[c] = w[c] || []).push(function() {
			var options = {
				project: 4496920
			};
			try {
				w.top100Counter = new top100(options);
			} catch(e) { }
		});
		var n = d.getElementsByTagName("script")[0],
		s = d.createElement("script"),
		f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src =
		(d.location.protocol == "https:" ? "https:" : "http:") +
		"//st.top100.ru/top100/top100.js";

		if (w.opera == "[object Opera]") {
		d.addEventListener("DOMContentLoaded", f, false);
	} else { f(); }
	})(window, document, "_top100q");
	</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4496920" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
 </div>

 <div class="footer__copyright" style="float: left;">
<div>
<!--<p>
Филиал ФГУП ВГТРК "ГТРК "Владивосток" © 2003-2018.  Государственный Интернет-Канал "Россия" - свидетельство о регистрации СМИ ЭЛ № ФС77 - 59166, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 22 августа 2014 г. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. При любом, в том числе частичном, использовании текстовых, аудио-, фото- и видеоматериалов активная гиперссылка на http://vestiprim.ru (ГТРК "Владивосток") обязательна.
 Для детей старше 16 лет.
</p>
-->
<p>
© 2003-2019 ГТРК "Владивосток". Государственный интернет-канал "Россия" (свидетельство о регистрации Эл № ФС 77-59166 от 22.08.2014). Учредитель - федеральное государственное унитарное предприятие "Всероссийская государственная телевизионная и радиовещательная компания" (ВГТРК). Главный редактор Главной редакции ГИК "Россия" - Панина Елена Валерьевна. Директор ГТРК "Владивосток" - Огнева Светлана Дмитриевна. Редактор ГТРК "Владивосток" - Оленев Евгений Валерьевич. Телефон редакции сайта: +7 (423) 222-82-43. Электронная почта: news@vestiprim.ru. Все права на материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. Любое использование текстовых, фото-, аудио- и видеоматериалов возможно только с согласия правообладателя (ВГТРК). Для детей старше 16 лет (16+).
</p>


<p>
E-mail редакции <a href="mailto:news@vestiprim.ru">news@vestiprim.ru</a>.
<a href="/advert.html">Реклама на сайте</a>. Справочный телефон ВГТРК +7 (495) 232-63-33.

</p>
</div>
</div>

<!-- counter -->
<div class="print_displ_none footer_counters_i" style="float:right;padding: 36px 0px 0px;">
<div style="margin-bottom:10px;">
<!--LiveInternet counter-->
	<script type="text/javascript"><!--
	document.write("<a href='http://www.liveinternet.ru/click' "+
	"target=_blank ><img src='//counter.yadro.ru/hit?t18.5;r"+
	escape(document.referrer)+((typeof(screen)=="undefined")?"":
	";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
	screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
	";"+Math.random()+
	"' alt='' title='LiveInternet: показано число просмотров за 24"+
	" часа, посетителей за 24 часа и за сегодня' "+
	"border='0' width='88' height='31'><\/a>")
	//--></script>
<!--/LiveInternet--> 
</div>
<div style="margin-bottom:10px;">
<!--Openstat-->
	<span id="openstat2345993"></span>
	<script type="text/javascript">
	var openstat = { counter: 2345993, image: 87, color: "c3c3c3", next: openstat, track_links: "all" };
	(function(d, t, p) {
	var j = d.createElement(t); j.async = true; j.type = "text/javascript";
	j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
	var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
	})(document, "script", document.location.protocol);
	</script>
<!--/Openstat-->
</div>

<noscript><div><img src="https://mc.yandex.ru/watch/23090689" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<!-- end counter -->
</div>
<!-- ] footer  copyright -->
</footer>
<!-- ] Footer -->

<div class="overlay overlay_video">
    <div class="overlay__block">
        <div class="overlay__block-inner">
            <div class="overlay__title"></div>
			<div class="overlay__adv" data-iframe="/reimg/video/index.htm">
            </div>
            <div class="overlay__content">
				<iframe class="overlay__video" style="width: 100%; height: 100%;" src=" " frameborder="0" mozallowfullscreen webkitallowfullscreen allowfullscreen></iframe>
            </div>
        </div>
        <div class="overlay__close"></div>
    </div>
</div>
<div class="overlay overlay_photo">
    <div class="overlay__block overlay__block_photo">
        <div class="overlay__block-inner">
            <div class="overlay__title">
                <div class="media__main__author"></div>
            </div>
            <div class="overlay__adv" data-iframe="/reimg/video/index.htm">
            </div>
            <div class="overlay__content">
                <div class="overlay__media">
                      <div class="media">
                          <div class="media__main">
                          </div>
                          <div class="media__carousel">
                          </div>
                      </div>
                </div>
            </div>
        </div>
        <div class="overlay__close"></div>
    </div>
</div>


<!--V24APP-->
<script src="/templates/vestiru/js/smart-app-banner.js"></script>
    <script type="text/javascript">
      new SmartBanner({
          daysHidden: 7,   // days to hide banner after close button is clicked (defaults to 15)
          daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
          appStoreLanguage: 'ru', // language code for the App Store (defaults to user's browser language)
          title: 'ГТРК "Владивосток"',
          author: 'vestiprim.ru',
          button: 'Открыть',
          store: {
              ios: 'App Store',
              android: 'Google Play'
          },
          price: {
              ios: 'Для IOS',
              android: 'Для Android'
          }
           , theme: 'android' // put platform type ('ios', 'android', etc.) here to force single theme on all device
          // , icon: '' // full path to icon image if not using website icon image
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>
<!--End V24APP-->


		<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'd908bf196c0f9475f45622839d3f367142089d81';
var dle_group      = 5;
var dle_skin       = 'vestiru';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>
<script type="text/javascript" src="/templates/vestiru/js/lib.js"></script>





























</body>
</html>